<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="ru">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>Газпром сел в Лужицы &#8250; Статьи &#8250;  47новостей из Ленинградской области</title>

    <meta name="viewport" content="width=1216, initial-scale=1" />
    <meta name="keywords" content="Ленинградская область, 47 новостей из Ленинградской области, власть, политика, бизнес, производство, общество, ЧП, происшествия, криминал, коммуникации, граница, среда обитания, досуг, культура, лесопромышленный комплекс, ЛПК Ленобласти, Северо-Европейский газопровод, СЕГ, Балтийская трубопроводная система, БТС, Бокситогорский район, Волосовский район, Волховский район, Всеволожский район, Выборгский район, Гатчинский район, Кингисеппский район, Киришский район, Кировский район, Лодейнопольский район, Ломоносовский район, Лужский район, Подпорожский район, Приозерский район, Сланцевский район, Сосновый Бор, Тихвинский район, Тосненский район, цитата дня, глас народа, 47News, Финляндия, Выборг, Форд-Всеволожск, ЛАЭС, Финский залив, Ладожское озеро, рыбаки на льдине" />
    <meta name="description" content="&quot;Русхимальянс&quot; так лихо начал строить сверхзавод в Усть-Луге, что придавил деревню с крохотным народом, древним кладбищем и святым деревом. 47news собрал отклики разумных существ и корпорации." />
    <meta name="yandex-verification" content="60f81bf0b559655a" />
    <meta name="yandex-verification" content="56562c0790546cc7" />
    <meta name="google-site-verification" content="TFY-D1Ff-3Ecg_ZFNht2pYlTvtBeFznqqe2IVwvvYwk" />
    <meta name="version" content="latest" />

    <meta property="og:title" content="Газпром сел в Лужицы"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://47news.ru/articles/202800/" />
    <meta property="og:image" content="https://cdn.47news.ru/photos/2021/11/20211109_dl3emz1hvuquz60dncgw.jpg" />
    <meta property="og:site_name" content="47 Новостей Ленинградской области" />
    <meta property="og:description" content="&quot;Русхимальянс&quot; так лихо начал строить сверхзавод в Усть-Луге, что придавил деревню с крохотным народом, древним кладбищем и святым деревом. 47news собрал отклики разумных существ и корпорации." />

    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300" rel="stylesheet">

        <link rel="apple-touch-icon" href="https://47news.ru/frontend/favicon/apple-touch-icon.png"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://47news.ru/frontend/favicon/apple-touch-icon-57x57.png"/>
    <link rel="apple-touch-icon" sizes="60x60" href="https://47news.ru/frontend/favicon/apple-touch-icon-60x60.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://47news.ru/frontend/favicon/apple-touch-icon-72x72.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="https://47news.ru/frontend/favicon/apple-touch-icon-76x76.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://47news.ru/frontend/favicon/apple-touch-icon-114x114.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="https://47news.ru/frontend/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="https://47news.ru/frontend/favicon/favicon-16x16.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="https://47news.ru/frontend/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://47news.ru/frontend/favicon/android-chrome-192x192.png"/>
    <link rel="manifest" href="https://47news.ru/frontend/favicon/site.webmanifest"/>
    <link rel="mask-icon" href="https://47news.ru/frontend/favicon/safari-pinned-tab.svg" color="#1f9c75"/>
    <link rel="shortcut icon" href="https://47news.ru/frontend/favicon/favicon.ico"/>
    <meta name="msapplication-TileColor" content="#00aba9"/>
    <meta name="msapplication-TileImage" content="https://47news.ru/frontend/favicon/mstile-144x144.png"/>
    <meta name="msapplication-config" content="https://47news.ru/frontend/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#ffffff"/>
            <link rel="amphtml" href="https://m.47news.ru/amparticles/202800/">
    
    <script type="text/javascript">
        var timerMainBannerId = 0;
        var fqdn = '47news.ru';
        var scheme = 'https://';
        var domain_assets = 'https://47news.ru';
    </script>
            <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
    window.Criteo = window.Criteo || { };
    window.Criteo.events = window.Criteo.events || [];
    function callAdblock(adslot, zoneid, width, height) {
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                'zoneid': zoneid,
                'containerid': adslot,
                'overrideZoneFloor': false
            });
        });
        window.addEventListener("message", function (e) {
            if (e.data && e.data == zoneid)
                document.getElementById(adslot).style.display = "none";
            else
                return;
        }, false);
        var el = document.getElementById(adslot);
        el.style.width = width + "px";
        el.style.height = height + "px";
    }
</script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2486567971172250",
            enable_page_level_ads: true
        });
    </script>

    <!-- Adfox bidding -->
<script type="text/javascript" async src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script type="text/javascript" src="/frontend/adfox/adfox_bidding_main.js"></script>
<!-- Yandex Native Ads -->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<!-- Adfox: END -->
            <script type="text/javascript" async src="//relap.io/api/v6/head.js?token=V73EkYEFLNEs0NXQ"></script>
            
    <link href="/frontend/css/style.css" rel="stylesheet" type="text/css" />

            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.form/4.2.2/jquery.form.min.js"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.12/jquery.mousewheel.min.js"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jScrollPane/2.0.23/script/jquery.jscrollpane.min.js"></script>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jScrollPane/2.0.23/style/jquery.jscrollpane.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/1.4.2/jquery.waitforimages.js" integrity="sha512-7TcF4JJfh0agNS5i+AJ8xckQUmtBSeKq2JuLk3KpAblax2esXnV7ll9+PoP2uRfVd2eE1eBqMhMxhr5h7/5KBQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js" integrity="sha512-3j3VU6WC5rPQB4Ld1jnLV7Kd5xr+cq9avvhwqzbH/taCRNURoeEpoPBK9pDyeukwSxwRPJ8fDgvYXd6SkaZ2TA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
    
        <script type="text/javascript" src="/frontend/js.jquery/jquery.paginator.js"></script>

    <script type="text/javascript" src="/frontend/js/core.js"></script>
    <script type="text/javascript" src="/frontend/js/scripts.desktop.js"></script>

            <script src="/frontend/js.playerjs/playerjs.js" type="text/javascript"></script>
    
                    <link rel="stylesheet" href="/frontend/js.jquery/jquery.fancybox.min.css" type="text/css" />
        <script type="text/javascript" src="/frontend/js.jquery/jquery.fancybox.min.js"></script>

                        <link rel="stylesheet" href="/frontend/js.jquery/lightslider.css" type="text/css" />
        <script type="text/javascript" src="/frontend/js.jquery/lightslider.js"></script>
        
            
    <script type="text/javascript" id="greenswitcher">
        $(function(){
            $("#greenhead .district > span > a").on("click", function(){
                $("#greenhead .district .list").toggle();
            });
            $("#header, #content").on("click", function(){
                $("#greenhead .district .list").hide();
            });
        });
    </script>
        <!-- Matomo -->
    <script type="text/javascript">
        var _paq = window._paq = window._paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//matomo.ajur.info/";
            _paq.push(['setTrackerUrl', u + 'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>
    <!-- End Matomo Code -->
    </head>

<body>

    <section class="topbanner_over_maindiv" data-adplace="place_701">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: Панорама-->
<!--Расположение: верх страницы-->
<div id="adfox_head"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_head',
            params: {
                pp: 'g',
                ps: 'bohd',
                p2: 'fuav',
                puid1: ''
            }
        })
    })
</script>


    </section>

<div id="main">
        <div id="greenhead">
        <div class="wrapper">
            <div class="district">
                <span>
                    <a href="javascript:void(0);">Выбрать район</a>
                </span>
                <div class="list">
                    <ul>
                                                    <li>
                                <a href="/districts/1/" >Бокситогорский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/16/" >Волосовский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/15/" >Волховский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/17/" >Всеволожский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/18/" >Выборгский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/2/" >Гатчинский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/3/" >Кингисеппский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/4/" >Киришский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/5/" >Кировский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/6/" >Лодейнопольский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/7/" >Ломоносовский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/8/" >Лужский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/9/" >Подпорожский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/10/" >Приозерский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/11/" >Сланцевский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/12/" >Сосновоборский округ</a>
                            </li>
                                                    <li>
                                <a href="/districts/13/" >Тихвинский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/14/" >Тосненский район</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="menu">
                <ul>
                    <li><a href="/rubrics/regime/">Власть</a></li>
                    <li><a href="/rubrics/economy/">Экономика</a></li>
                    <li><a href="/rubrics/emergency/">Происшествия</a></li>
                    <li><a href="/rubrics/society/">Общество</a></li>
                                        <li><a href="/plus/">Чтиво</a></li>                     <li><a href="/rubrics/dacha/">Дачное дело</a></li>                </ul>
            </div>
            <div class="search" style="float: right">
                <form action="/search/" method="get">
                    <div class="input">
                        <input type="text" name="query" placeholder="Поиск" />
                        <button>Искать</button>
                    </div>
                </form>
            </div>
        </div>
    </div>

    
        <div id="header">
        <div class="wrapper">
            <div class="logo">
                <a href="/"><img src="https://47news.ru/frontend/images/logo_site.png" alt="Логотип 47 новостей"/></a>
            </div>
            <div class="h18">
                <span>18+</span>
            </div>
            <div class="nets">
                <div class="fline">
                    <a href="https://m.47news.ru/?usemobile=1&noredir=1" class="mobile">Мобильная версия</a>
                    <a href="https://vk.com/news47rus" class="vk">вконтакте</a>
                    <a href="https://www.facebook.com/47news.ru/" class="fb">фейсбук</a>
                    <a href="https://twitter.com/#!/47News_ru" class="tw">твиттер</a>
                                    </div>
                <div class="sline">
                    <a href="/articles/manage/" class="makenews">Сделать новость</a>
                </div>
            </div>
            <div class="currency">
                <span class="title">Курсы валют</span>
                <span class="row"><span>USD ЦБ</span> 71.29</span>
                <span class="row"><span>EUR ЦБ</span> 82.65</span>
            </div>
            <div class="weather">
                <ul>
                                                                        <li>
                                <b>Тосненский район</b><span class="temp">0</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/6n.png" alt="" /></span>
                            </li>
                                                                                                <li>
                                <b>Волосовский район</b><span class="temp">-1</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/27n.png" alt="" /></span>
                            </li>
                                                                                                <li>
                                <b>Кингисеппский район</b><span class="temp">+1</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/6n.png" alt="" /></span>
                            </li>
                                                                                                <li>
                                <b>Ломоносовский район</b><span class="temp">0</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/27n.png" alt="" /></span>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <div id="content">
        <div class="wrapper">

                        <div id="leftcol">
                                
                
                                <a href="/articles/"><h3 class="ghead">Все новости</h3></a>
                <ul class="newslist verticalscrollplace">
                    		<li>
		<a href="/articles/202802/">
							Ученые назвали оптимальное время засыпания 
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202801/">
							Фото: На Ладожском озере любовались многообразными формами северного сияния
									<span class="cdate">
				09.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202799/">
							Литва вводит чрезвычайное положение на границе с Белоруссией из-за ситуации с мигрантами
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li class="noborder">
		<a href="/articles/202798/">
							Роспотребнадзор рассказал о санкциях для пенсионеров за отказ от вакцинации против COVID-19
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
			    <section class="b-block" data-adplace="place_201">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 слева-1-->
<!--Расположение: слева-1-->
<div id="adfox_163422008296913012"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_163422008296913012',
            params: {
                pp: 'jzf',
                ps: 'bohd',
                p2: 'foxk',
                puid1: ''
            }
        })
    })
</script>
<!-- 47news - RU - Adblocking - 300x600 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293304-1'>
<script type='text/javascript'>callAdblock('crt-1293304-1',1293304,300,600);</script>
</div>

    </section>
		<li>
		<a href="/articles/202797/">
							Прокуратура нашла мошенничество с землей в Токсово на 2,5 миллиона
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202796/">
							На "Госуслугах" может появиться запись на свидания в тюрьмах
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202795/">
							Роспотребнадзор: Отмена заказов по "ошибочной" цене возможна только через суд
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202794/">
							В Ленобласти за период нерабочих дней выявили 57 пассажиров-нарушителей масочного режима. Им грозит повестка в суд и штраф
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202793/">
							В восьми городах Ленобласти пройдет бесплатный сбор покрышек
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202792/">
							В Петербурге введут QR-коды для оплаты проезда на общественном транспорте. Власти говорят: "ковид" тут ни при чем
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202752/">
							В России хотят запретить показ фильмов и сериалов с нетрадиционными сексуальными отношениями
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202791/">
							Список населенных пунктов Ленобласти с новыми случаями COVID-19. В Киришах продолжает расти заболеваемость
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202790/">
							<b>В Петербурге вакцинация от COVID-19 станет обязательной для пожилых и людей с хроническими заболеваниями</b>
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202789/">
							Из деревни Скотное увезли пару бомб весом в 200 килограммов - фото
									<span class="cdate">
				09.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202788/">
							Оставившего знакомого без 25 тысяч во время застолья поймали в Куровицах
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202787/">
							Рекрутеры рассказали о реальных зарплатах и требованиях к врачам в "красных зонах"
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202785/">
							<b>"Грамотный руководитель". Учителя из Лукашей вступились за уволенного директора</b>
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202784/">
							<b>Главный по карбамиду. "Еврохим" нашел смотрящего за активом на 1 млрд рублей</b>
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202783/">
							Экскаваторщик из Пикалёво расскажет суду, как сжёг и расчленил обидчика в гараже
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202782/">
							<b>Задержаны телефонные мошенники, из-за которых погиб подполковник СОБРа</b>
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202780/">
							Минпросвет решил, что настало время сделать новый свод правил русской орфографии и пунктуации
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202758/">
							Вакцинацию сотрудников от коронавируса организовали почти 6 из 10 работодателей
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202779/">
							В Петербурге QR-коды о вакцинации против ковида распечатают в банках и в районных администрациях
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202778/">
							Сухогруз Conmar Elbe проворно оставил "урановые хвосты" в Усть-Луге и ушел в Петербург
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202776/">
							<b>Самая ветреная, холодная и мокрая часть в Ленобласти завтра - восточная</b>
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202777/">
							<b>"Ласточка" из Выборга задержалась на час из-за сломанного товарняка</b>
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202753/">
							Половина уволившихся жителей Северо-Запада недовольны низкой зарплатой
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202775/">
							Прокуратура выясняет, от чего погибла школьница в Гатчине
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202774/">
							5 медиков из Ленинградской области награждены медалью за борьбу с ковидом
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202773/">
							<b>Фото: Микроавтобус, под колёсами которого погиб подполковник СОБРа в Петербурге</b>
									<span class="cdate">
				09.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202772/">
							"Автовоспитатель" Бельский из Приозерска засудил Следком и Казну за порчу внедорожника, рядом с которым ставил на колени школьника
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202770/">
							<b>Прокуратура Ленобласти изучит, законно или нет уволили непокорного директора школы в Лукашах</b>
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202771/">
							<b>Председатель Звонков vs председатель Бастрыкин. Ожило прекращённое уголовное дело по музею на "Дороге жизни"</b>
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202766/">
							Ленобласть переиграла Петербург в кальмара. Морские твари подешевели
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202768/">
							ЗакСобрание Ленобласти поправит здоровье за 8,5 млн рублей
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202767/">
							Под колёсами микроавтобуса преступников в Петербурге погиб подполковник СОБРа, воевавший в "горячих" точках
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202765/">
							В России выявили более 39 тысяч случаев коронавируса за сутки
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202764/">
							В Вырице и Петербурге погибли две школьницы 
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202763/">
							Стало известно, какой снаряд убил петербуржца на Синявинских высотах
									<span class="cdate">
				09.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202762/">
							<b>У посёлка Тельмана пожилой водитель сбил школьницу</b>
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202761/">
							Вечерний пешеход внезапно вышел на "Скандинавию" и погиб под колёсами грузовика
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202759/">
							<b>"Колу" у Лодейного Поля средь бела дня на два часа перекроют "Меритус" и "Маринус"</b>
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202756/">
							Россия возобновила авиасообщение с девятью странами
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202757/">
							Депутатам Ленобласти разрешат тратить на гостиницы по 10 тысяч за ночь. Разумеется, оплатит бюджет
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202755/">
							<b>На заправке в Мурино блокировали микроавтобус, переехавший СОБРовца в Петербурге</b>
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202754/">
							Пенсионер из Коммунара дал на время мобильник соседу по палате, а тот опустошил его счёт в Сбере
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202751/">
							Более ста молодых летчиков после переподготовки пополнили Ленинградскую армию ВВС и ПВО
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202750/">
							Назван самый эффективный препарат для ревакцинации от коронавируса
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202749/">
							Россияне массово скупили туры в Египет на ближайшие две недели
									<span class="cdate">
				09.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202748/">
							Список населенных пунктов Ленобласти с новыми случаями коронавируса. "Ковидные" пики отмечены в Киришах и Всеволожске
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202747/">
							Путин наградил медсестру и четырех врачей из Ленобласти за борьбу с COVID-19
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202746/">
							Минцифры объяснило ошибки в QR-кодах у 300 тысяч человек
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202745/">
							Видео: Медведь в поисках меда снес ульи, сарай и забор в Конново
									<span class="cdate">
				08.11.2021
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/202744/">
							Движение по "Коле" у Лодейного Поля открыто после массовой аварии. В больнице пенсионерка
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202743/">
							Фото: 3000 тонн будущего моста толкают над рекой Волхов в Киришах
									<span class="cdate">
				08.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202742/">
							<b>Фото: Массовая авария с грузовиками перекрыла "Колу" у Лодейного Поля</b>
									<span class="cdate">
				08.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202741/">
							Арестован мужчина, отрубивший голову соседке по даче в Орехово
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202740/">
							<b>47news ищет корреспондента</b>
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202739/">
							В Луге уничтожат 400 бутылок вина, водки и вермута. Ими торговали не по правилам
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202738/">
							<b>"Рукой прикрылся и залез в окно". Как из полыхавшего дома в Новосиверской спасали лежачую женщину - фото</b>
									<span class="cdate">
				08.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202737/">
							Мужчина подорвался в лесу у Гайтолово. Рядом нашли снаряды времен войны - фото
									<span class="cdate">
				08.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202736/">
							<b>Ленобласть переводит два района в "красную" зону и продлевает запрет на массовые мероприятия</b>
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202735/">
							В квитанции "Петроэлектросбыта" появилась новая строчка
									<span class="cdate">
				08.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202714/">
							Единый контакт-центр в правительстве РФ создадут для взаимодействия с гражданами в социальной сфере
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202733/">
							<b>В разорванном "Порше" на "Скандинавии" был сын юмориста Альтова - замдиректора "Бронка-групп"</b>
									<span class="cdate">
				08.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202731/">
							Обязательный техосмотр - всё ближе к отмене
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202732/">
							<b>"Человек проблемный". Директора скандально известной школы в Лукашах уволили. И по статье</b>
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202730/">
							Штаммы коронавируса начнут определять по ПЦР-тесту. Ученые разработали новый метод
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202729/">
							СК и Роспотребнадзор опечатали 6 ресторанов и клубов Петербурга за работу в локдаун
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202717/">
							После локдауна поток клиентов к пластическим хирургам увеличился
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202727/">
							К Земле приближается 320-метровый астероид. НАСА: он потенциально опасный
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202726/">
							1 укол плюс 1 укол не равно 2: В Германии ответили на вопрос о признании вакцины "Спутник V"
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202725/">
							<b>В регион идёт типичная погода ноября: крепкий минус, налипание снега, северный ветер </b>
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202724/">
							"Хёндэ" с ребёнком улетела в кювет у посёлка Пчёлино (фото)
									<span class="cdate">
				08.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202721/">
							Торговые центры попросили правительство обнулить им налоги на нерабочую неделю
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202719/">
							Сотрудники дорожной полиции догнали подбившего юношу на мотоцикле в Выборге
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202718/">
							<b>Фото: Porsche сломало пополам после встречи со столбом у Солнечного. Водитель госпитализирован</b>
									<span class="cdate">
				08.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202712/">
							От 300 и выше. Создатель "Спутника" рассказал, сколько надо иметь антител
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202716/">
							Доставленный в больницу мёртвый мужчина получил фатальный удар током на подстанции в Осельках
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202715/">
							<b>В России выявлено 39 400 новых случаев коронавируса, 404 - в Ленобласти</b>
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202709/">
							<b>У пенсионера из Новой Ладоги телефонные аферисты за три дня выманили полтора миллиона рублей</b>
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202713/">
							В Лодейном Поле без QR-кода не пускали в кафе "Колокольчик". Дама призвала полицейских  
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202711/">
							<b>В Выборге "Киа" подбила подростка на мотоцикле и скрылась</b>
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202710/">
							<b>"Фольксвагены" насмерть сбили пешеходов под Сланцами и Кировском</b>
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202707/">
							Житель Выборга искал продажную любовь, а наткнулся на мошенников и потерял 45 тысяч рублей
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202708/">
							<b>Кульбит "Опеля" обернулся гибелью пенсионера под Выборгом, пассажирка в больнице</b>
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202706/">
							<b>"Сбой программы". Федеральный штаб утверждает, что старые сертификаты о прививках не обнулялись</b>
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202705/">
							<b>Двое приехали в больницу Всеволожска с телом неизвестного</b>
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202702/">
							Врач: горячие напитки грозят раком
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202704/">
							"Ешьте мясо, мужики". Сексолог плохого не посоветует
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202703/">
							В Рябово мужчина погиб, ремонтируя автомобиль
									<span class="cdate">
				08.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/202700/">
							Минсельхоз придумал, как стабилизировать цены на мясо
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202701/">
							Вакцинированные от Covid-19 начнут получать новые сертификаты. Теперь срок их действия - полгода
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202699/">
							Новгородская область и еще четыре региона продлили нерабочие дни
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202683/">
							Диетолог поведала россиянам о пользе киселя и об его опасности
									<span class="cdate">
				08.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202698/">
							Грустного Ленина в Вильповицах навестила полиция. В праздник у памятника появились цветы и открытка
									<span class="cdate">
				08.11.2021
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/202689/">
							Названы пять повседневных привычек, которые постоянно разрушают здоровье
									<span class="cdate">
				07.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202697/">
							Список населенных пунктов Ленобласти с новыми случаями COVID-19. По числу заболевших лидируют Гатчина и Сланцы
									<span class="cdate">
				07.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202655/">
							Нутрициолог: спасти зубы от разрушения можно кунжутным маслом
									<span class="cdate">
				07.11.2021
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/202696/">
							Полиция нашла 12-летнего беглеца из Отрадного в центре Петербурга
									<span class="cdate">
				07.11.2021
											</span>
		</a>
	</li>
                </ul>
                <a href="/articles/"><h3 class="ghead">Все новости</h3></a>
            </div>

            <div class="centercol">
                                    <div class="middlecol">

                            <section class="m14 b-block" data-adplace="place_404">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 608х100 страницы шапки-->
<!--Расположение: <верх страницы>-->
<div id="adfox_150421594263481305"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_150421594263481305',
        params: {
            pp: 'g',
            ps: 'bohd',
            p2: 'frqd'
        }
    })
});
</script>
    </section>

                        				<div class="centerblock m20">
		<div class="article-full">
			<div class="article-head">
				<div class="fl">
																		<span class="rubric"><a href="/rubrics/society/">Общество</a></span>
													<span class="rubric"><a href="/rubrics/economy/">Экономика</a></span>
																
				</div>
				<div class="clearfix-both"></div>

				<h1>Газпром сел в Лужицы</h1>
				<span class="cdate">23:01 09.11.2021</span>
							</div>

							<div class="photo">
					<img src="https://i.47news.ru/photos/2021/11/20211109_dl3emz1hvuquz60dncgw.jpg" alt="" />											<div class="descr">
							
																								Фото: 47news
																					</div>
									</div>
			
			<div class="article-text">
				<p><strong>"Русхимальянс" так лихо начал строить сверхзавод в Усть-Луге, что придавил деревню с крохотным народом, древним кладбищем и святым деревом. 47news собрал отклики разумных существ и корпорации.</strong></p>

<p>Администрация Кингисеппского района 9 ноября подписала заявку в Минэкономразвитие на создание особой экономической зоны на территории Усть-Лужского поселения. Затем визу ставит губернатор <strong>Дрозденко,</strong> и документ уходит в Москву министру <strong>Решетникову</strong>. Старания, в том числе, под строительство мегазавода по сжижению газа. <a href="https://47news.ru/articles/193667/" target="_blank">Запускал процесс <strong>Алексей Миллер</strong></a>. Он же получил визу <strong>Владимира Путина</strong> на выделение земель. Предприятие станет крупнейшим газоперерабатывающим в России и одним из мощнейших в мире. Проект реализует компания <strong>“РусХимАльянс</strong>”, принадлежащая <strong>Газпрому</strong> и <strong>“РусГазДобыче”</strong>, <a href="https://47news.ru/articles/195862/" target="_blank">за которой тень Ротенберга</a>.</p>

<p>Тем временем, жители усть-лужской деревни <strong>Лужицы</strong>, население которой около сотни человек, собирают подписи под обращением в правительство Ленобласти с требованием остановить строительство технологической дороги и развязки для грузовиков. Путь прокладывается от трассы “Нарва” к будущей стройке, что в пяти километрах. Последствия вторжения уже впечатляют и понятно, почему. Здесь пойдут негабаритные грузы - огромные неразборные конструкции. Пока же снуют грузовики, роняющие песок.</p>

<p>		
				<div class="article-video">
							<div class="player">
										<div id="player_38689"></div>
					<script type="text/javascript">
						var player_38689 = new Playerjs( {
							id: "player_38689",
							file: "https://i.47news.ru/videos/2021/11//20211109_69b1m1we3pas3kiv08gb.mp4",
							poster: "https://i.47news.ru/videos/2021/11//640x352_20211109_69b1m1we3pas3kiv08gb.jpg",
						} );
					</script>

				</div>
								</div>
		
	
		
	</p>

<p>Строительство проезда задело единственную улицу в этой части деревни, речку Лужица, да мост через неё. И главное - территорию у древнего погоста. Лес там вырублен вплотную к могилам, вода в речке из прозрачной превратилась в мутную, песочного цвета. Пейзаж с отвалами земли и выкорчеванными деревьями - как трансформеры прошлись.</p>

<p>				<div class="photoreport" rel="112616" id="photoreport-112616">
		<ul id="photoslider-112616">
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_s2vwx7uihx0wcp6vrodg.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_s2vwx7uihx0wcp6vrodg.jpg"   					   data-fancybox="photoreport-112616"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_s2vwx7uihx0wcp6vrodg.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_2vs8qkn1enzqb4gkkotq.png"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_2vs8qkn1enzqb4gkkotq.png"   					   data-fancybox="photoreport-112616"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_2vs8qkn1enzqb4gkkotq.png" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_tro6lc90ajy95dxtggx1.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_tro6lc90ajy95dxtggx1.jpg"   					   data-fancybox="photoreport-112616"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_tro6lc90ajy95dxtggx1.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_9efzs2k8klz4moc790qe.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_9efzs2k8klz4moc790qe.jpg"   					   data-fancybox="photoreport-112616"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_9efzs2k8klz4moc790qe.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_ug7j5bftuhfchhgvpkwz.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_ug7j5bftuhfchhgvpkwz.jpg"   					   data-fancybox="photoreport-112616"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_ug7j5bftuhfchhgvpkwz.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_h418zorv87821p94me2o.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_h418zorv87821p94me2o.jpg"   					   data-fancybox="photoreport-112616"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_h418zorv87821p94me2o.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_r2gvhvdqtlqeu0rrdmd0.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_r2gvhvdqtlqeu0rrdmd0.jpg"   					   data-fancybox="photoreport-112616"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_r2gvhvdqtlqeu0rrdmd0.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_3r0lw9th49ndyite9hl8.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_3r0lw9th49ndyite9hl8.jpg"   					   data-fancybox="photoreport-112616"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_3r0lw9th49ndyite9hl8.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_ocyu57530ysdd258ov10.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_ocyu57530ysdd258ov10.jpg"   					   data-fancybox="photoreport-112616"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_ocyu57530ysdd258ov10.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_ebr53wbmfd1x5csqxdqv.png"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_ebr53wbmfd1x5csqxdqv.png"   					   data-fancybox="photoreport-112616"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_ebr53wbmfd1x5csqxdqv.png" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_x5eaclrbnu2pp3yerlgy.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_x5eaclrbnu2pp3yerlgy.jpg"   					   data-fancybox="photoreport-112616"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_x5eaclrbnu2pp3yerlgy.jpg" alt="" />
					</a>
				</li>
					</ul>
		<div class="description">
						<span class="text"></span>
			<span class="source">
					</span>
		</div>
	</div>
</p>

<p><em>Лужицы существуют с XV века. Сейчас деревня располагается по двум сторонам трассы “Нарва”. Это последнее в России место компактного проживания малого финно-угорского народа <strong>водь (вожане)</strong>. По переписи, их - 64 человека, в Ленобласти - 33. Кладбище действующее, ему несколько столетий. 702 надгробия, но погребённых гораздо больше. Там редкие вересковые кресты и могила Неизвестного матроса.</em></p>

<p>“Варварская вырубка в санитарно-защитной зоне кладбища уже привела к уничтожению почвенного покрова. ...Находящиеся на краю реки могилы неминуемо будут сползать в воду”, - пишут жители, добавляя, что санитарной зоны теперь просто нет.</p>

<p>		
				<div class="article-video">
							<div class="player">
										<div id="player_38690"></div>
					<script type="text/javascript">
						var player_38690 = new Playerjs( {
							id: "player_38690",
							file: "https://i.47news.ru/videos/2021/11//20211109_6hrbgz0al24oiy1h7czw.mp4",
							poster: "https://i.47news.ru/videos/2021/11//640x352_20211109_6hrbgz0al24oiy1h7czw.jpg",
						} );
					</script>

				</div>
								</div>
		
	
		
	</p>

<p>Староста деревни <strong>Валентина Нестерова </strong>говорит, что боевые действия начались внезапно.</p>

<blockquote>
<p>- Буквально за ночь вырубили деревья. На наш мост деревенский положили бетонные плиты. Неясно, выдержит ли большегрузы, там же старые балки. И этот мост единственный подъезд к улице Зелёной. Там пенсионеры живут, в том числе два узника концлагерей. Когда пойдёт техника, они не смогут дойти до магазина на другом берегу, пешеходных дорожек на мосту нет. И на воду в речке смотреть уже невозможно. Как будто бетона намешали.</p>
</blockquote>

<p>				<div class="photoreport" rel="112617" id="photoreport-112617">
		<ul id="photoslider-112617">
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_ov7265nbnoncyklmyota.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_ov7265nbnoncyklmyota.jpg"   					   data-fancybox="photoreport-112617"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_ov7265nbnoncyklmyota.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_4q5vh5hux5s3ej6y3deu.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_4q5vh5hux5s3ej6y3deu.jpg"   					   data-fancybox="photoreport-112617"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_4q5vh5hux5s3ej6y3deu.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_k4sxcswzarh89afax9ss.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_k4sxcswzarh89afax9ss.jpg"   					   data-fancybox="photoreport-112617"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_k4sxcswzarh89afax9ss.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_9oezl43u2mg8nzpxz98j.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_9oezl43u2mg8nzpxz98j.jpg"   					   data-fancybox="photoreport-112617"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_9oezl43u2mg8nzpxz98j.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_mhdxq4jy9p6m2646w445.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_mhdxq4jy9p6m2646w445.jpg"   					   data-fancybox="photoreport-112617"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_mhdxq4jy9p6m2646w445.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_y6z48hw2hsz2982t3bba.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_y6z48hw2hsz2982t3bba.jpg"   					   data-fancybox="photoreport-112617"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_y6z48hw2hsz2982t3bba.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_3ol5cisruncm2s1yoonf.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_3ol5cisruncm2s1yoonf.jpg"   					   data-fancybox="photoreport-112617"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_3ol5cisruncm2s1yoonf.jpg" alt="" />
					</a>
				</li>
			 				<li	data-thumb="https://i.47news.ru/photos/2021/11//100x100_20211109_2459lbybcno0wsdzuiif.jpg"
					data-descr=""
					data-source=""
				>
					<a href="https://i.47news.ru/photos/2021/11//1280x1024_20211109_2459lbybcno0wsdzuiif.jpg"   					   data-fancybox="photoreport-112617"
					   title="">
						<img src="https://i.47news.ru/photos/2021/11//630x465_20211109_2459lbybcno0wsdzuiif.jpg" alt="" />
					</a>
				</li>
					</ul>
		<div class="description">
						<span class="text"></span>
			<span class="source">
					</span>
		</div>
	</div>
</p>

<p><em>Река Лужица берёт начало в болоте Большой Мох и через 15 километров впадает в Финский залив. Там, где ведутся работы, её ширина - около 5 метров. Воды в деревенских колодцах мало, раньше из реки брали.</em></p>

<p>Помимо этого, у въезда в деревню планируется строительство хостела на 220 человек. На “Авито” есть описание: “размещен в 3 км от заезда на СПГ, отдельный участок без соседей. Поддержка в сфере миграционного законодательства”. Не секрет, что на стройку века будут привлечены тысячи. Возможно, <a href="https://47news.ru/articles/163759/" target="_blank">часть из них будут китайцы</a>.</p>

<p>По словам потомственной представительницы народа водь <strong>Ольги Антоновой</strong>, жители просили передвинуть съезд подальше от деревни. Получили отказ.</p>

<blockquote>
<p>- Нам сказали, что место зарезервировано Упрдором, но сегодня там ведётся отсыпка площадки под общежитие. Причем, работают ночью. Что касается кладбища, то там всё вырублено, и жители сегодня смотрят на кресты прямо из окон. Те редкие деревья, что остались, помечены красной краской - мы думаем, под вырубку. Дорогу вдоль кладбища разбили.</p>
</blockquote>

<p>По словам главы администрации Кингисеппского района <strong>Юрия Запалатского</strong>, число строителей может достичь от 40 до 75 тысяч. “Это очень масштабный проект. Понятно, что пока у них стадия развития, средств не хватает, но они помогают, как могут”.</p>

<p><strong>- У “РусХимАльянса” не хватает?</strong> - удивился автор.</p>

<p>- Сейчас у них идут миллиардные вложения, - как показалось, противоречиво ответил собеседник.</p>

<p>Глава администрации Усть-Лужского поселения <strong>Павел Казарян</strong> в курсе ситуации.</p>

<p>- У подрядчика есть обязательства. В частности, построить защитные экраны после строительства дороги. Но я буду писать им, чтобы устанавливали до того, как построят. Что касается хостела, то это какой-то коммерсант подсуетился. А вообще, конечно, мы теперь как на войне, - стоически отметил он.</p>

<p><strong>- А почему съезд именно в том месте?</strong> – привязался журналист.</p>

<p>- У дорожников свои регламенты по съездам. Я так понимаю, что они должны быть на определенном расстоянии друг от друга, - ответил Казарян.</p>

<p>В “Упрдор Северо-Запад” (отвечает за “Нарву”) сообщили, что техусловия на съезд выданы после обращения владельца участка. “До этого вопрос рассматривался региональными и местными властями. У нас нет полномочий влиять на подъездную дорогу за нашей полосой отвода, даже если она затрагивает интересы этноса”, - сообщили в ведомстве. “Если нет технических препятствий, мы выдаём разрешение”.</p>

<p>Подрядчик строительства проезда - московское ООО<strong> “ИК “Энергетические технологии”</strong>. У замдиректора <strong>Игоря Игнаткова</strong> своё видение. “Никакого коллапса нет. Там всё отлично. Работаем в рамках отведённого “Русхимальянсом” земельного участка. А ему его дала Ленобласть и наше государство. У нас есть разрешения на строительство. Проект - “Русхимальянса”, мы ничего от себя не делаем”.</p>

<p><strong>- Все по контракту? Только без эмоций.</strong></p>

<p>- Ну знаете. Мы ничего не нарушили. И границы кладбища тоже. А река как текла, так и течет.</p>

<p><strong>- Только цвет изменила,</strong> - вставил слово 47news.</p>

<p>- Ну извините, это ливни.</p>

<p>Работы должны быть закончены к лету 2022 года. “И не только эта дорога, но и вдоль кладбища. Это просьба жителей”. Добавил: на примыкании к “Нарве” есть ещё участок с лесом, он в процессе оформления, туда с вырубкой пока не зашли. Обнадёжил называется.</p>

<p><em>По словам местных, с ними встречались, обещали геодезические изыскания, ограждение, сохранение санзоны, усиление контроля за перевозкой грузов. Пока все на словах. “А информацию приходится добывать”, - говорит одна из жительниц.</em></p>

<p>В <strong>“Русхимальянсе”</strong> ответили. Так, ремонт ветхого моста с заменой плит на новые сделан якобы по просьбам жителей. "Работы выполнены с учетом характеристик сооружения. Мы готовы обеспечить и пешеходный переход”, - заверили в компании, а вся стройка ведётся на основании проекта, прошедшего экспертизу. “В том числе, вырубка леса для дороги к комплексу. Обеспечено безопасное расстояние до границ кладбища. Решается вопрос установки защитного экрана. Со стороны жилых домов тоже. После завершения строительства мы выполним рекультивацию, посадим деревья, включая территорию вокруг кладбища. При эксплуатации дороги расстояние до его границ составит не менее 12 метров”.</p>

<p>На вопрос, почему нельзя передвинуть съезд с “Нарвы”, 47news ответили, мол поначалу было ещё хуже: “Упрдор Северо-Запад” не смог выдать согласование за границами Лужиц из-за регламента расстояний между съездами и разрешил делать съезд по центру деревни перед существующим кладбищем, где планируется строительство церкви.</p>

<blockquote>
<p>"С учетом беспокойства жителей "РусХимАльянс" совместно с Упрдором нашли иной вариант - по краю Лужиц и кладбища, - отметили в компании, добавив: Мы готовы рассмотреть вопрос содействия в благоустройстве деревни…"</p>
</blockquote>

<p>А в Лужицах свои хлопоты. Помимо страха очутиться на пути суперпроекта, там беспокоятся о двух священных деревьях. На самом краю погоста берёза, а в центре огромная сосна, а в ней дупло. В него вожане кладут подношения, когда поминают усопших. "Аватар" какой-то. Но у режиссера Кэмерона племя победило корпорацию.</p>

			</div>

							<div class="author">
					<strong class="author" style="font-family: GothamProBold, sans-serif;">
						Виктор Смирнов, <br>
						47news
					</strong>
					<br><br>
				</div>
			
							<div class="add_info districts">
					Район: <b><a href="/districts/3/">Кингисеппский район</a></b><br />
				</div>
			
			
			<div class="clearfix"></div>

			<div class="social">
    <script type="text/javascript" src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script type="text/javascript" src="https://yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,linkedin,lj,tumblr,whatsapp,telegram"></div>
</div>

			<div class="clearfix-both"></div>
			<p class="text-after-article">Чтобы первыми узнавать о главных событиях в Ленинградской области - подписывайтесь на <a href="https://telegram.me/allnews47" rel="nofollow" target="_blank">канал 47news в Telegram</a></p>

					</div>
	</div>

	    <section class="m20 b-block" data-adplace="place_501">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / все страницы сайта / 608х300 над комментариями-->
<!--Категория: <не задана>-->
<!--Тип баннера: 608х300 над комментариями-->
<div id="adfox_152648188356744851"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_152648188356744851',
        params: {
            p1: 'bxkzu',
            p2: 'fqcz',
            puid1: ''
        }
    })
});
</script>
<!-- 47news - RU - Adblocking - 600x300 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293305'>
	<script type='text/javascript'>callAdblock('crt-1293305',1293305,600,300);</script>
</div>
    </section>

		<!-- Yandex Native Ads C-A-63504-25 -->
<div id="id-C-A-63504-25"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.Context.AdvManager.renderWidget({
            renderTo: 'id-C-A-63504-25',
            blockId: 'C-A-63504-25'
        })
    });
</script>
<!-- end: Yandex Native Ads C-A-63504-25 -->
	
	
	    <script type="text/javascript">
    /* BEGIN: DrCalculus Stats  */
    $(function () {
        const today = new Date().toJSON().slice(0,10).replace(/-/g,''); // ГГГГММДД
        const item_id = 202800;
        const cookie_name = 'article[202800]';
        let is_visited = localStorage.getItem(cookie_name);

        if (is_visited !== today) {
            is_visited = null;
        }

        console.log("drCalculus debug data: item_id = ["+ item_id + "], cookie_name=[" + cookie_name + "], is_visited=["+ is_visited +"]");

                $.ajax({
            url: '/stats/views/',
            type: "POST",
            dataType: "JSON",
            data: {
                id: item_id,
                item_type: 'article',
                cookie_name: cookie_name,
                is_visited: (is_visited === null) ? 0 : 1,
                password: '',
            },
            success: function (response) {
                if (response.status === 'install') {
                    localStorage.setItem(cookie_name, today);
                    console.log('First unique visit, localStorage value installed');
                } else if (response.status === 'visit') {
                    console.log('Non-unique visit, tracked');
                } else {
                    console.log('Error, response is: ', response);
                }
            } // success function
        }); // ajax

    });
    /* END: DrCalculus Stats  */
</script>	 	
                            <section class="m20 b-block" data-adplace="place_403">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <низ страницы>-->
<div id="adfox_149191617258147182"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_149191617258147182',
        params: {
            pp: 'i',
            ps: 'bohd',
            p2: 'y'
        }
    })
});
</script>
<!-- 47news - RU - Adblocking - 600x300 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293305-1'>
	<script type='text/javascript'>callAdblock('crt-1293305-1',1293305,600,300);</script>
</div>
    </section>

                    </div>

                    <div class="rightcol">
                        <section>
		<div class="greenswitcher">
		<div class="greenswitch">
			<ul>
				<li class="selected"><a href="javascript:void(0);" data-rel="themes-list">Темы дня</a></li>
				<li><a href="javascript:void(0);" data-rel="read-list">Что читают</a></li>
			</ul>
		</div>

		<ul class="themes-list" id="gswitcher">
							<li><a href="/articles/202782/">Задержаны телефонные мошенники, из-за которых погиб подполковник СОБРа</a></li>
							<li><a href="/articles/202776/">Самая ветреная, холодная и мокрая часть в Ленобласти завтра - восточная</a></li>
							<li><a href="/articles/202772/">"Автовоспитатель" Бельский из Приозерска засудил Следком и Казну за порчу внедорожника, рядом с которым ставил на колени школьника</a></li>
							<li><a href="/articles/202778/">Сухогруз Conmar Elbe проворно оставил "урановые хвосты" в Усть-Луге и ушел в Петербург</a></li>
							<li><a href="/articles/202770/">Прокуратура Ленобласти изучит, законно или нет уволили непокорного директора школы в Лукашах</a></li>
							<li><a href="/articles/202740/">47news ищет корреспондента</a></li>
								</ul>

		<ul id="themes-list" style="display: none;">
							<li><a href="/articles/202782/">Задержаны телефонные мошенники, из-за которых погиб подполковник СОБРа</a></li>
							<li><a href="/articles/202776/">Самая ветреная, холодная и мокрая часть в Ленобласти завтра - восточная</a></li>
							<li><a href="/articles/202772/">"Автовоспитатель" Бельский из Приозерска засудил Следком и Казну за порчу внедорожника, рядом с которым ставил на колени школьника</a></li>
							<li><a href="/articles/202778/">Сухогруз Conmar Elbe проворно оставил "урановые хвосты" в Усть-Луге и ушел в Петербург</a></li>
							<li><a href="/articles/202770/">Прокуратура Ленобласти изучит, законно или нет уволили непокорного директора школы в Лукашах</a></li>
							<li><a href="/articles/202740/">47news ищет корреспондента</a></li>
								</ul>

		<ul id="read-list" style="display: none;">
							<li><a href="/articles/202800/">Газпром сел в Лужицы</a></li>
							<li><a href="/articles/202786/">"Никто, кроме Ялова, и не знает, зачем всё это". Ленобласть переписывается, матерясь</a></li>
							<li><a href="/articles/202797/">Прокуратура нашла мошенничество с землей в Токсово на 2,5 миллиона</a></li>
							<li><a href="/articles/202802/">Ученые назвали оптимальное время засыпания </a></li>
							<li><a href="/articles/202798/">Роспотребнадзор рассказал о санкциях для пенсионеров за отказ от вакцинации против COVID-19</a></li>
							<li><a href="/articles/202778/">Сухогруз Conmar Elbe проворно оставил "урановые хвосты" в Усть-Луге и ушел в Петербург</a></li>
								</ul>

		<script type="text/javascript">
			$(function() {
				$(document).on("click", ".greenswitcher .greenswitch li a", function() {
					$(".greenswitcher .greenswitch li").removeClass("selected");
					$(this).closest("li").addClass("selected");
					 var id = $(this).data("rel");
					 $(".greenswitcher #gswitcher").attr("class", id).html($(".greenswitcher #" + id).html());
				});
			});
		</script>

	</div> </section>

    <section class="b-block" data-adplace="place_301">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-1-->
<!--Расположение: справа-1-->
<div id="adfox_14919158986944"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_14919158986944',
        params: {
            pp: 'jzc',
            ps: 'bohd',
            p2: 'foxg'
        }
    })
});
</script>
</center>
<!-- 47news - RU - Adblocking - 300x600 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293304'>
<script type='text/javascript'>callAdblock('crt-1293304',1293304,300,600);</script>
</div>
    </section>

    <section class="b-block" data-adplace="place_304">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-2-->
<!--Расположение: справа-2-->
<div id="adfox_side2"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_side2',
        params: {
            pp: 'jzd',
            ps: 'bohd',
            p2: 'foxi'
        }
    })
});
</script>
</center>
    </section>

    <section class="b-block" data-adplace="place_302">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-3-->
<!--Расположение: справа-3-->
<div id="adfox_163421933128067989"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_163421933128067989',
            params: {
                pp: 'jze',
                ps: 'bohd',
                p2: 'foxj',
                puid1: ''
            }
        })
    })
</script>
</center>

    </section>

    <section class="b-block" data-adplace="place_303">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-4-->
<!--Расположение: справа-4-->
<div id="adfox_149450186814379028"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_149450186814379028',
            params: {
                pp: 'bteq',
                ps: 'bohd',
                p2: 'hjpr',
                puid1: ''
            }
        })
    })
</script>
</center>

    </section>

                    </div>

                    <div class="clearfix"></div>
                            </div>
        </div>
    </div>

    <div id="footer">
        <div class="wrapper">
            <div class="content">
                <div class="b">
                    <ul class="links">
                        <li><a href="/pages/1/">О сайте</a></li>
                        <li><a href="/pages/3/">Контакты</a></li>
                        <li class="last"><a href="/pages/2/">Реклама</a></li>
                    </ul>

                    <div class="cnt">
                        <!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,150))+";"+Math.random();</script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?44.3" title="LiveInternet" alt="" border="0" width="31" height="31"/></a>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){ m[i]=m[i] || function(){ (m[i].a=m[i].a||[]).push(arguments) };
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(5777860, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/5777860" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({ id: "1058438", type: "pageView", start: (new Date()).getTime() });
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); };
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript><div><img src="https://top-fwz1.mail.ru/counter?id=1058438;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1058438"><img src="https://top-fwz1.mail.ru/counter?id=1058438;t=487;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script type="text/javascript">
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() { var options = { project: 895050, element: 'top100_widget', }; try { w.top100Counter = new top100(options); } catch(e) { } });
        var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=895050" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

<!-- / google analytics -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3830744-26']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script> <!-- /GA -->

                    </div>

                    <div class="f-menu">
                        <ul>
                            <li><a class="f18">Вконтакте</a></li>
                            <li><a target="_blank" href="https://vk.com/news47rus" class="vk">Вконтакте</a></li>
                            <li><a target="_blank" href="https://www.facebook.com/47news.ru/" class="fb">Facebook</a></li>
                            <li><a target="_blank" href="https://twitter.com/#!/47News_ru" class="tw">Twitter</a></li>
                        </ul>
                        <div class="clearfix"></div>
                    </div>

                </div>

                <div class="rtext">
                    &copy;&#160;<a href="https://47news.ru">47 новостей (47 news)</a> 2005&mdash;2021&nbsp;г.<br />
                    Свидетельство о регистрации СМИ Эл № ФС 77-39848, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) от 18 мая 2010г.<br />
                    <span>При использовании материалов гиперссылка обязательна<br /></span>
                </div>

                <div class="clearfix"></div>
                <div class="text">
                    47news.ru — независимое интернет-издание, направленное на всестороннее освещение политической и общественной жизни в Ленинградской области, экономической и инвестиционной активности в регионе. Создатели рассчитывают, что «47 новостей» станет популярной и конструктивной площадкой для свободного обсуждения событий, которые происходят в 47-м регионе России.
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>
</div>
</body>
</html>

<!-- Consumed memory: 4194304 bytes, SQL query count: 8, SQL time 0.004 sec, Total time: 0.436 sec. -->