<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="ru">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>Для видеоблогеров Ленобласти и Петербурга откроют бесплатную студию &#8250; Статьи &#8250;  47новостей из Ленинградской области</title>

    <meta name="viewport" content="width=1216, initial-scale=1" />
    <meta name="keywords" content="Ленинградская область, 47 новостей из Ленинградской области, власть, политика, бизнес, производство, общество, ЧП, происшествия, криминал, коммуникации, граница, среда обитания, досуг, культура, лесопромышленный комплекс, ЛПК Ленобласти, Северо-Европейский газопровод, СЕГ, Балтийская трубопроводная система, БТС, Бокситогорский район, Волосовский район, Волховский район, Всеволожский район, Выборгский район, Гатчинский район, Кингисеппский район, Киришский район, Кировский район, Лодейнопольский район, Ломоносовский район, Лужский район, Подпорожский район, Приозерский район, Сланцевский район, Сосновый Бор, Тихвинский район, Тосненский район, цитата дня, глас народа, 47News, Финляндия, Выборг, Форд-Всеволожск, ЛАЭС, Финский залив, Ладожское озеро, рыбаки на льдине" />
    <meta name="description" content="Мобильная академия контента YAPPY Truck будет работать 18 июня с 12:00 в общественном пространстве «Севкабель Порт». Гостей ждет программа с участием Анны Хилькевич, Анатолия Цоя и рэпера ST." />
    <meta name="yandex-verification" content="60f81bf0b559655a" />
    <meta name="yandex-verification" content="56562c0790546cc7" />
    <meta name="google-site-verification" content="TFY-D1Ff-3Ecg_ZFNht2pYlTvtBeFznqqe2IVwvvYwk" />
    <meta name="version" content="1.67.3" />

    <meta property="og:title" content="Для видеоблогеров Ленобласти и Петербурга откроют бесплатную студию"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://47news.ru/articles/213723/" />
    <meta property="og:image" content="https://i.47news.ru/photos/2022/06/20220616_3uqcy92qjryow7bo3esi.jpg" />
    <meta property="og:site_name" content="47 Новостей Ленинградской области" />
    <meta property="og:description" content="Мобильная академия контента YAPPY Truck будет работать 18 июня с 12:00 в общественном пространстве «Севкабель Порт». Гостей ждет программа с участием Анны Хилькевич, Анатолия Цоя и рэпера ST." />

    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300" rel="stylesheet">

        <link rel="apple-touch-icon" href="https://47news.ru/frontend/favicon/apple-touch-icon.png"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://47news.ru/frontend/favicon/apple-touch-icon-57x57.png"/>
    <link rel="apple-touch-icon" sizes="60x60" href="https://47news.ru/frontend/favicon/apple-touch-icon-60x60.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://47news.ru/frontend/favicon/apple-touch-icon-72x72.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="https://47news.ru/frontend/favicon/apple-touch-icon-76x76.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://47news.ru/frontend/favicon/apple-touch-icon-114x114.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="https://47news.ru/frontend/favicon/apple-touch-icon-180x180.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="https://47news.ru/frontend/favicon/favicon-16x16.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="https://47news.ru/frontend/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://47news.ru/frontend/favicon/android-chrome-192x192.png"/>
    <link rel="manifest" href="https://47news.ru/frontend/favicon/site.webmanifest"/>
    <link rel="mask-icon" href="https://47news.ru/frontend/favicon/safari-pinned-tab.svg" color="#1f9c75"/>
    <link rel="shortcut icon" href="https://47news.ru/frontend/favicon/favicon.ico"/>
    <meta name="msapplication-TileColor" content="#00aba9"/>
    <meta name="msapplication-TileImage" content="https://47news.ru/frontend/favicon/mstile-144x144.png"/>
    <meta name="msapplication-config" content="https://47news.ru/frontend/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#ffffff"/>
            <link rel="amphtml" href="https://m.47news.ru/amparticles/213723/">
    
    <script type="text/javascript">
        var timerMainBannerId = 0;
        var fqdn = '47news.ru';
        var scheme = 'https://';
        var domain_assets = 'https://47news.ru';
    </script>
                <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){ m[i]=m[i]||function() { (m[i].a=m[i].a||[]).push(arguments) };
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(5777860, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/5777860" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


    <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
    window.Criteo = window.Criteo || { };
    window.Criteo.events = window.Criteo.events || [];
    function callAdblock(adslot, zoneid, width, height) {
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                'zoneid': zoneid,
                'containerid': adslot,
                'overrideZoneFloor': false
            });
        });
        window.addEventListener("message", function (e) {
            if (e.data && e.data == zoneid)
                document.getElementById(adslot).style.display = "none";
            else
                return;
        }, false);
        var el = document.getElementById(adslot);
        el.style.width = width + "px";
        el.style.height = height + "px";
    }
</script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2486567971172250",
            enable_page_level_ads: true
        });
    </script>

    <!-- Adfox bidding -->
<script type="text/javascript" async src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script type="text/javascript" src="/frontend/adfox/adfox_bidding_main.js"></script>
<!-- Yandex Native Ads -->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<!-- Adfox: END -->
            <script type="text/javascript" async src="//relap.io/api/v6/head.js?token=V73EkYEFLNEs0NXQ"></script>
            
    <link href="/frontend/css/style.css" rel="stylesheet" type="text/css" />

            <script type="text/javascript" src="https://47news.ru/frontend/js.jquery/jquery-1.12.4.min.js"></script>
        <script type="text/javascript" src="https://47news.ru/frontend/js.jquery/jquery.form.4.2.2.js"></script>
        <script type="text/javascript" src="https://47news.ru/frontend/js.jquery/jquery.mousewheel.js"></script>
        <script type="text/javascript" src="https://47news.ru/frontend/js.jquery/jquery.jscrollpane.min.js"></script>
        <link rel="stylesheet" href="https://47news.ru/frontend/js.jquery/jquery.jscrollpane.css" type="text/css" />
        <script type="text/javascript" src="https://47news.ru/frontend/js.jquery/jquery.waitforimages.min.js"></script>
        <script type="text/javascript" src="/frontend/js.jquery/jquery.cookie.js"></script>
    
        <script type="text/javascript" src="/frontend/js.jquery/jquery.paginator.js?v=1.67.3"></script>

    <script type="text/javascript" src="/frontend/js/core.js?v=1.67.3"></script>
    <script type="text/javascript" src="/frontend/js/scripts.desktop.js?v=1.67.3"></script>

    
                    <link rel="stylesheet" href="/frontend/js.jquery/jquery.fancybox.min.css" type="text/css" />
        <script type="text/javascript" src="/frontend/js.jquery/jquery.fancybox.min.js"></script>

                
            
    <script type="text/javascript" id="greenswitcher">
        $(function(){
            $("#greenhead .district > span > a").on("click", function(){
                $("#greenhead .district .list").toggle();
            });
            $("#header, #content").on("click", function(){
                $("#greenhead .district .list").hide();
            });
        });
    </script>
        <!-- Matomo -->
    <script type="text/javascript">
        var _paq = window._paq = window._paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//matomo.ajur.info/";
            _paq.push(['setTrackerUrl', u + 'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>
    <!-- End Matomo Code -->
    </head>

<body>

    <section class="topbanner_over_maindiv" data-adplace="place_701">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: Панорама-->
<!--Расположение: верх страницы-->
<div id="adfox_head"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_head',
            params: {
                pp: 'g',
                ps: 'bohd',
                p2: 'fuav',
                puid1: ''
            }
        })
    })
</script>


    </section>

<div id="main">
        <div id="greenhead">
        <div class="wrapper">
            <div class="district">
                <span>
                    <a href="javascript:void(0);">Выбрать район</a>
                </span>
                <div class="list">
                    <ul>
                                                    <li>
                                <a href="/districts/1/" >Бокситогорский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/16/" >Волосовский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/15/" >Волховский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/17/" >Всеволожский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/18/" >Выборгский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/2/" >Гатчинский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/3/" >Кингисеппский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/4/" >Киришский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/5/" >Кировский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/6/" >Лодейнопольский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/7/" >Ломоносовский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/8/" >Лужский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/9/" >Подпорожский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/10/" >Приозерский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/11/" >Сланцевский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/12/" >Сосновоборский округ</a>
                            </li>
                                                    <li>
                                <a href="/districts/13/" >Тихвинский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/14/" >Тосненский район</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="menu">
                <ul>
                    <li><a href="/rubrics/regime/">Власть</a></li>
                    <li><a href="/rubrics/economy/">Экономика</a></li>
                    <li><a href="/rubrics/emergency/">Происшествия</a></li>
                    <li><a href="/rubrics/society/">Общество</a></li>
                                        <li><a href="/plus/">Чтиво</a></li>                     <li><a href="/rubrics/dacha/">Дачное дело</a></li>                </ul>
            </div>
            <div class="search" style="float: right">
                <form action="/search/" method="get">
                    <div class="input">
                        <input type="text" name="query" placeholder="Поиск" />
                        <button>Искать</button>
                    </div>
                </form>
            </div>
        </div>
    </div>

    
        <div id="header">
        <div class="wrapper">
            <div class="logo">
                <a href="/"><img src="https://47news.ru/frontend/images/logo_site.png" alt="Логотип 47 новостей"/></a>
            </div>
            <div class="h18">
                <span>18+</span>
            </div>
            <div class="nets">
                <div class="fline">
                    <a href="https://m.47news.ru/?usemobile=1&noredir=1" class="mobile">Мобильная версия</a>
                    <a href="https://vk.com/news47rus" class="vk">вконтакте</a>
                    <a href="https://www.facebook.com/47news.ru/" class="fb">фейсбук</a>
                    <a href="https://twitter.com/#!/47News_ru" class="tw">твиттер</a>
                                    </div>
                <div class="sline">
                    <a href="/articles/manage/" class="makenews">Сделать новость</a>
                </div>
            </div>
            <div class="currency">
                <span class="title">Курсы валют</span>
                <span class="row"><span>USD ЦБ</span> 56.71</span>
                <span class="row"><span>EUR ЦБ</span> 59.33</span>
            </div>
            <div class="weather">
                <ul>
                                                                        <li>
                                <b>Тосненский район</b><span class="temp">+17</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/27d.png" alt="" /></span>
                            </li>
                                                                                                <li>
                                <b>Тихвинский район</b><span class="temp">+17</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/27d.png" alt="" /></span>
                            </li>
                                                                                                <li>
                                <b>Волосовский район</b><span class="temp">+17</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/27d.png" alt="" /></span>
                            </li>
                                                                                                <li>
                                <b>Волховский район</b><span class="temp">+19</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/30d.png" alt="" /></span>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <div id="content">
        <div class="wrapper">

                        <div id="leftcol">
                                
                
                                <a href="/articles/"><h3 class="ghead">Все новости</h3></a>
                <ul class="newslist verticalscrollplace">
                    		<li>
		<a href="/articles/213912/">
							<b>Дачники возвращаются из Ленобласти в Петербург. На трассах «Кола» и «Псков» - выходные пробки</b>
									<span class="cdate">
				18:11
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213904/">
							МЧС предупреждает: на Ленобласть надвигается гроза и сильный ветер
									<span class="cdate">
				17:55
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213907/">
							И все – из-за куска мяса. Буйный петербуржец пил на глазах у продавца и бросался с секатором – фото
									<span class="cdate">
				17:15
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li class="noborder">
		<a href="/articles/213905/">
							<b>Погода в Ленобласти: Ветрено и скоротечные дожди. Не забудьте в понедельник зонтик</b>
									<span class="cdate">
				16:25
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
			    <section class="b-block" data-adplace="place_201">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 слева-1-->
<!--Расположение: слева-1-->
<div id="adfox_163422008296913012"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_163422008296913012',
            params: {
                pp: 'jzf',
                ps: 'bohd',
                p2: 'foxk',
                puid1: ''
            }
        })
    })
</script>
<!-- 47news - RU - Adblocking - 300x600 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293304-1'>
<script type='text/javascript'>callAdblock('crt-1293304-1',1293304,300,600);</script>
</div>

    </section>
		<li>
		<a href="/articles/213902/">
							Минобороны РФ рассказало об ударах по объектам ВСУ в Харькове, Николаеве и под Днепропетровском
									<span class="cdate">
				15:38
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213901/">
							<b>В Разметелево и Кировске прошли митинги против мусорного завода в карьере "Дубровка" – видео и фото</b>
									<span class="cdate">
				14:48
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213900/">
							"Прекрасное лето". Деревню под Тихвином накрыло градом, а садоводства у Кингисеппа затопило – видео
									<span class="cdate">
				14:08
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213899/">
							<b>Под Кингисеппом потушены 225 "квадратов" склада крупного подрядчика "Русхимальянса"</b>
									<span class="cdate">
				13:56
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213898/">
							Украинский беспилотник обстрелял дом в курском хуторе Кучеров
									<span class="cdate">
				13:46
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213897/">
							<b>Под Кингисеппом полыхал склад с лаками и красками крупного подрядчика "Русхимальянса"</b>
									<span class="cdate">
				12:52
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213896/">
							Mango прекращает прямые продажи в России
									<span class="cdate">
				12:34
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213895/">
							С автобуса под Лугой сняли подозреваемого в обмане пенсионерки легендой о "внучке в ДТП"
									<span class="cdate">
				11:53
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213894/">
							В Петербурге за сутки из-за «ковида» скончались 11 человек из 62 умерших по стране. В Ленобласти - нулевая COVID-смертность
									<span class="cdate">
				11:34
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213893/">
							Пенсионер из Луги захотел продать бензопилу и лишился 14 тысяч рублей
									<span class="cdate">
				11:08
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213892/">
							<b>Под Кингисеппом – второй крупный пожар за месяц. Полыхает склад в Большом Луцке – видео</b>
									<span class="cdate">
				10:41
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213891/">
							В воскресенье Ленобласти обещают чуть больше тепла и солнца, но пройдут грибные дожди
									<span class="cdate">
				10:25
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213890/">
							<b>Видео: Троицу на "Дэу" гнали со стрельбой из Всеволожска до Петербурга. Лихачи везли сверток с белым порошком</b>
									<span class="cdate">
				10:04
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213889/">
							<b>В деревне под Старой Ладогой ребенок выпал из окна с москитной стекой</b>
									<span class="cdate">
				09:55
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213878/">
							Названы 8 признаков повышенного уровня холестерина
									<span class="cdate">
				09:30
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213880/">
							Садоводам посоветовали не торопиться с самым естественным удобрением
									<span class="cdate">
				22:31
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213888/">
							Фото: «Мазда» лихо улетела в пруд у Хиттолово. Водитель погиб
									<span class="cdate">
				21:52
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213887/">
							Эмодзи вместо лица. "ВКонтакте" запускает цифровых клонов пользователей
									<span class="cdate">
				21:24
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213886/">
							Когда в Ленобласть вернется тепло. Синоптики заверили: скоро опять будет плюс 27
									<span class="cdate">
				21:04
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213879/">
							Психологи: шумные соседи могут вызвать проблемы с психикой
									<span class="cdate">
				20:34
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213877/">
							Ученые назвали идеальную продолжительность сна. И это не 8 часов
									<span class="cdate">
				19:46
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213885/">
							Видео: Полчище кровососов атаковало лося во всеволожском лесу
									<span class="cdate">
				19:21
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213842/">
							Стройнеть можно сладко. В России создали «сахар для похудения»
									<span class="cdate">
				18:58
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213876/">
							В 60 регионах России угнанные авто ищет «Паутина»
									<span class="cdate">
				18:00
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213881/">
							<b>Воскресенье в Ленобласти будет дождливым, а местами ветреным и грозовым</b>
									<span class="cdate">
				17:13
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213884/">
							<b>«Вот так бывает». «Лада Ларгус» съехала в кювет и загорелась у Синявино - видео</b>
									<span class="cdate">
				17:06
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213870/">
							В России могут появиться "кладбища" опустевших торговых центров
									<span class="cdate">
				16:25
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213883/">
							Киев допустил возобновление переговоров с Россией к концу августа
									<span class="cdate">
				15:57
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213882/">
							<b>Видео: автобус подмял иномарку по дороге на Сосновый Бор</b>
									<span class="cdate">
				15:39
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213869/">
							Президент «АвтоВАЗа» не исключил выпуск в Тольятти электросамокатов
									<span class="cdate">
				15:21
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213875/">
							Пожилой мужчина упал в колодец в Ульяновке
									<span class="cdate">
				14:52
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213874/">
							Советник Путина о Киркорове на ПМЭФ’22: «Господь и грешников принимает»
									<span class="cdate">
				14:34
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213873/">
							Советник Путина о DDOS-атаках на ПМЭФ’22: Наши девочки теперь знают матные слова, неизвестные мужикам
									<span class="cdate">
				14:16
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213872/">
							ООН: более 7,7 млн беженцев покинули Украину
									<span class="cdate">
				13:58
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213871/">
							ПМЭФ'22 посетили 60 американцев-анонимов
									<span class="cdate">
				13:40
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213868/">
							Выборг бюджетно возвращается в Средневековое. За 1,6 млн там проведут рыцарский турнир
									<span class="cdate">
				13:23
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213866/">
							Стандарты "все включено" внедрят в отели России в 2023 году
									<span class="cdate">
				12:45
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213867/">
							Наш лом мы никому не отдадим: отходы металлообработки для «недругов» таможенники перехватили в Бронке
									<span class="cdate">
				12:17
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213864/">
							Финляндия готова покупать газ у России. Но не в трубах и сжатый, а в газовозах и сжиженный
									<span class="cdate">
				11:49
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213865/">
							Где в Ленобласти выявлен коронавирус. Больше всего — во Всеволожском районе
									<span class="cdate">
				11:21
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213863/">
							<b>Видео: Потерявшего мать лосенка Яшу привезли в приют в Шадырицах</b>
									<span class="cdate">
				10:42
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213862/">
							Юноша на питбайке врезался в Chevrolet в Приозерске
									<span class="cdate">
				10:24
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213861/">
							Артем из Всеволожска сыграл со школьником в полицейского. Больше у него нет ни ствола, ни наручников
									<span class="cdate">
				10:06
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213860/">
							<b>Новый вид русской рулетки. В Петербурге до смерти спорили, кто лучше сам себя жахнет бутылкой по голове</b>
									<span class="cdate">
				09:48
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213859/">
							За день в Ленобласти угнали двух «корейцев» и Ниву, а невменяемый отобрал Рено у таксиста в Пикалево
									<span class="cdate">
				09:30
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213855/">
							Даже космонавты восхищаются. Как Земля выглядит ночью - фото
									<span class="cdate">
				17.06.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213857/">
							Ученые говорят, что семье для счастья достаточно одного ребенка
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213856/">
							Жители Глебычево переходят на качественное питье — там открыта станция очистки воды
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213853/">
							Крупная какая. Под Гатчиной нашли первую землянику - видео
									<span class="cdate">
				17.06.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213854/">
							Казахстан не готов признать ДНР и ЛНР
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213852/">
							Умер знаменитый французский актер Жан-Луи Трентиньян
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213851/">
							У Латвии нет денег на демонтаж всех советских памятников
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213849/">
							Россияне выбирают Шри-Ланку, Испанию и Германию
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213850/">
							<b>Фото: В Сосновом Бору водитель опрокинувшейся "Тойоты" вылетел в лобовое стекло и погиб</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213848/">
							Только в обычном баке. Финляндия ограничила ввоз бензина из России
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213847/">
							Росгвардейцы углядели контрафактный алкоголь в «Рено» на Волхонском шоссе - фото
									<span class="cdate">
				17.06.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213846/">
							Арестован обидчик пенсионерки, который ударил ее кирпичом и отобрал продукты в Старой Ладоге
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213845/">
							<b>Экс-командир роты ДПС расскажет суду, как брал взятку в Кировске за крышу для грузовиков</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213839/">
							При проведении конкурса «Евровидения» Британия обещает отразить украинскую культуру
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213843/">
							<b>Фото: Мужчину доставали из колодца в Ульяновке</b>
									<span class="cdate">
				17.06.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213821/">
							Кони с ПМЭФ устроят конкур на выходных в Ленобласти
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213841/">
							Спасатели нашли тела всех туристов на байдарке, пропавших на Ладоге
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213810/">
							Рассмотреть Карелию можно на «Орлане»
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213838/">
							Путин анонсировал промышленную ипотеку под 5% годовых
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213837/">
							<b>Экс-депутата будут судить в Ленобласти за незаконный оборот оружия</b>
									<span class="cdate">
				17.06.2022
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213836/">
							Джулиана Ассанжа экстрадируют в США, где его ждет 175 лет тюрьмы
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213834/">
							Путин предложил запустить комплексную программу модернизации ЖКХ
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213831/">
							<b>Депутат Слуцкий на ПМЭФ о переговорах с Украиной: «В курсе, но не скажу»</b>
									<span class="cdate">
				17.06.2022
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213835/">
							<b>Путин  - большому бизнесу: И где тихое убежище капиталов? Дома - надёжнее</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213824/">
							Петербургский приют ищет новых хозяев для 13 кошек из Мариуполя - фото
									<span class="cdate">
				17.06.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213833/">
							<b>Путин на ПМЭФ: нужно отказаться от большинства проверок бизнеса</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213823/">
							В Ленобласти ночью и днем дожди, зато до плюс 22
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213814/">
							<b>Путин назвал решение о проведении спецоперации "вынужденным"</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213832/">
							<b>Президент Путин: "Путинская инфляция" - это глупость. Наша спецоперация — спасательный круг для Запада</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213830/">
							<b>Путин на ПМЭФ-2022 заявил о снижении ставки по льготной ипотеки до 7%</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213813/">
							<b>Путин: Мрачные прогнозы о будущем российской экономики не сбылись</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213829/">
							<b>"Как прежде не будет", "Вечного ничего не бывает" - Путин на ПМЭФ "уколол" Запад</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213828/">
							Эстония готовится к "мучительной зиме"
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213827/">
							В Тихвине закупают одежду и обувь для беременных школьниц
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213826/">
							Бизнесменам-перевозчикам пообещали кредитные каникулы
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213825/">
							"Евровидение" не будут проводить на Украине
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213819/">
							Наибольшее число заболевших коронавирусом за сутки оказалось во Всеволожском районе Ленобласти
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213822/">
							Украина анонсировала введение визового режима для россиян
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213820/">
							<b>Пароль «я первый вице-премьер». Андрея Белоусова кое-как впустили к Путину</b>
									<span class="cdate">
				17.06.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213818/">
							<b>Инвестиционная Ленобласть на ПМЭФ совместила несовместимое: Креветок, почту, респираторы и мебельные плиты</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213816/">
							Выступление Путина на ПМЭФ пришлось отложить из-за кибератак
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213817/">
							<b>Пенсионерка поспешила и попала под поезд в Поповке</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213815/">
							Видео: глава ДНР Пушилин без очереди прошел на пленарное заседание ПМЭФ с Путиным
									<span class="cdate">
				17.06.2022
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/213812/">
							Триллионы. Премьер ДНР назвал сумму вложений России в республику
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213805/">
							Власти Таллина решили не демонтировать советские мемориалы
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213811/">
							<b>Акционеры выборгской гостиницы «Дружба» отказались от выплаты дивидендов</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213807/">
							По Красному Лучу в ЛНР ударили из "Точки - У", пострадавших десятки
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213786/">
							В ГИБДД рассказали о подготовке ПДД для электросамокатчиков
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213808/">
							Объединенная Вагонная Компания поставит уральским промышленникам грузовые вагоны на сумму более 20 млрд рублей
									<span class="cdate">
				17.06.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/213809/">
							<b>Арестован хулиган, заливший водой Вечный огонь в Киришах</b>
									<span class="cdate">
				17.06.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/213806/">
							<b>Доллар сильнее ядерного оружия. Глава ВТБ на ПМЭФ раскрыл, как теперь жить банкам</b>
									<span class="cdate">
				17.06.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
                </ul>
                <a href="/articles/"><h3 class="ghead">Все новости</h3></a>
            </div>

            <div class="centercol">
                                    <div class="middlecol">

                            <section class="m14 b-block" data-adplace="place_404">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 608х100 страницы шапки-->
<!--Расположение: <верх страницы>-->
<div id="adfox_150421594263481305"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_150421594263481305',
        params: {
            pp: 'g',
            ps: 'bohd',
            p2: 'frqd'
        }
    })
});
</script>
    </section>

                        				<div class="centerblock m20">
		<div class="article-full">
			<div class="article-head">
				<div class="fl">
																		<span class="rubric"><a href="/rubrics/society/">Общество</a></span>
															</div>
												<div style="float: right">
					<a href="/articles:print/213723/" rel="nofollow">
						<img class="icon-printer-hover-display" src="/frontend/images/icons/printer-icon.svg" width="32" height="32" alt="">
					</a>
				</div>
								<div class="clearfix-both"></div>

				<h1>Для видеоблогеров Ленобласти и Петербурга откроют бесплатную студию</h1>
				<span class="cdate">11:03 16.06.2022</span>
											</div>

																								<div class="photo">
											<img src="https://i.47news.ru/photos/2022/06//20220616_3uqcy92qjryow7bo3esi.jpg" alt="" />											<div class="descr">
							
																								Фото: https://stock.adobe.com/
																					</div>
									</div>
			
			<div class="article-text">
				<p><strong>Мобильная академия контента YAPPY Truck будет работать 18 июня с 12:00 в общественном пространстве "Севкабель Порт". Гостей ждет программа с участием Анны Хилькевич, Анатолия Цоя и рэпера ST.</strong></p>

<p>YAPPY Truсk представляет собой 12-метровый контейнер, расписанный стрит-арт художниками Никитой Biggie, Ваней Астро (Rayons) и Максом Ломаком. Внутри он оснащен современным аудио- и видеооборудованием, с помощью которого каждый желающий сможет снять совместный ролик (коллаб) с друзьями и приглашенными звездами.</p>

<p>В день открытия мобильной академии состоится мастер-класс актрисы Анны Хилькевич по созданию и продвижению контента, выступление известных московских и питерских диджеев и сразу двух артистов: Анатолия Цоя (TSOY) и рэпера ST (Александра Степанова), который представит премьеру трека.</p>

<p>"YAPPY Truсk — социальный проект, который поможет объединить региональные блогерские сообщества и даст каждому возможность стать частью российской блогосферы. Уверен, что уникальный опыт работы с профессиональными блогерами в передвижной студии не только позволит участникам прокачать свои аккаунты и привлечь новую аудиторию, но и вдохновит как можно больше людей на создание креативного контента на важные темы", — отметил <strong>Данила Овчаров</strong>, генеральный директор <strong>YAPPY</strong>, российской соцсети, запущенной в 2021 году.</p>

<p>Инсталляции для создания вирусного контента будут располагаться внутри и снаружи трака. На территории пространства "Севкабель Порт" установят диодные качели, оборудуют площадку для мини-футбола и лаунж-зону. А еще любой желающий сможет почувствовать себя уличным художником и расписать специальную граффити-стену.</p>

<p>За лето мобильная академия контента побывает в пяти регионах. 22 июня она проедет через Тверь, 26 июня прибудет в Казань, в начале июля — в Нижний Новгород, а завершит путешествие уже в августе в Москве.</p>

<p><em>*Мобильная академия контента YAPPY Truck (12+), меропртияние пройдет 18 июня с 12:00 до 23:00, в общественном пространстве "Севкабель Порт". </em><em>Принять участие можно бесплатно, подробнее </em><a href="https://vk.com/wall-213704332_127" target="_blank"><em>здесь</em></a><em>. </em><em>Организатор ООО "ИНСАЙТ ЛЮДИ", ИНН 7707450328/ ОГРН 1217700122793, юр. адрес Москва, ул. Рочдельская, д.15, стр.16, этаж 1, пом./ком. I/№9</em></p>

<p>Материал подготовлен специально для Yappy.<br />
 </p>

			</div>

						
			
			
			<div class="clearfix"></div>

			<div class="social">
    <script type="text/javascript" src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script type="text/javascript" src="https://yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="vkontakte,odnoklassniki,twitter,linkedin,lj,tumblr,whatsapp,telegram"></div>
</div>

			<div class="clearfix-both"></div>
			<p class="text-after-article">Чтобы первыми узнавать о главных событиях в Ленинградской области - подписывайтесь на <a href="https://telegram.me/allnews47" rel="nofollow" target="_blank">канал 47news в Telegram</a></p>

					</div>
	</div>

	    <section class="m20 b-block" data-adplace="place_501">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / все страницы сайта / 608х300 над комментариями-->
<!--Категория: <не задана>-->
<!--Тип баннера: 608х300 над комментариями-->
<div id="adfox_152648188356744851"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_152648188356744851',
        params: {
            p1: 'bxkzu',
            p2: 'fqcz',
            puid1: ''
        }
    })
});
</script>
<!-- 47news - RU - Adblocking - 600x300 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293305'>
	<script type='text/javascript'>callAdblock('crt-1293305',1293305,600,300);</script>
</div>
    </section>

		<!-- Yandex Native Ads C-A-63504-25 -->
<div id="id-C-A-63504-25"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.Context.AdvManager.renderWidget({
            renderTo: 'id-C-A-63504-25',
            blockId: 'C-A-63504-25'
        })
    });
</script>
<!-- end: Yandex Native Ads C-A-63504-25 -->
	
	
	    <script type="text/javascript">
    /* BEGIN: Ex-DrCalculus Stats  */
    $(function () {
        const today = new Date().toJSON().slice(0,10).replace(/-/g,''); // ГГГГММДД
        const item_id = 213723;
        const cookie_name = 'article[213723]';
        let is_visited = localStorage.getItem(cookie_name);

        if (is_visited !== today) {
            is_visited = null;
        }

                $.ajax({
            url: '/stats/views/',
            type: "POST",
            dataType: "JSON",
            data: {
                id: item_id,
                item_type: 'article',
                cookie_name: cookie_name,
                is_visited: (is_visited === null) ? 0 : 1,
                password: '',
            },
            success: function (response) {
                if (response.status === 'install') {
                    localStorage.setItem(cookie_name, today);
                    console.log('First unique visit, localStorage value installed');
                } else if (response.status === 'visit') {
                    console.log('Non-unique visit, tracked');
                } else {
                    console.log('Error, response is: ', response);
                }
            } // success function
        }); // ajax

    });
    /* END: Ex-DrCalculus Stats  */
</script>	 	
                            <section class="m20 b-block" data-adplace="place_403">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <низ страницы>-->
<div id="adfox_149191617258147182"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_149191617258147182',
        params: {
            pp: 'i',
            ps: 'bohd',
            p2: 'y'
        }
    })
});
</script>
<!-- 47news - RU - Adblocking - 600x300 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293305-1'>
	<script type='text/javascript'>callAdblock('crt-1293305-1',1293305,600,300);</script>
</div>
    </section>

                    </div>

                    <div class="rightcol">
                        <section>
		<div class="greenswitcher">
		<div class="greenswitch">
			<ul>
				<li class="selected"><a href="javascript:void(0);" data-rel="themes-list">Темы дня</a></li>
				<li><a href="javascript:void(0);" data-rel="read-list">Что читают</a></li>
			</ul>
		</div>

		<ul class="themes-list" id="gswitcher">
							<li><a href="/articles/213905/">Погода в Ленобласти: Ветрено и скоротечные дожди. Не забудьте в понедельник зонтик</a></li>
							<li><a href="/articles/213901/">В Разметелево и Кировске прошли митинги против мусорного завода в карьере &quot;Дубровка&quot; – видео и фото</a></li>
							<li><a href="/articles/213897/">Под Кингисеппом полыхал склад с лаками и красками крупного подрядчика &quot;Русхимальянса&quot;</a></li>
							<li><a href="/articles/213890/">Видео: Троицу на &quot;Дэу&quot; гнали со стрельбой из Всеволожска до Петербурга. Лихачи везли сверток с белым порошком</a></li>
							<li><a href="/articles/213889/">В деревне под Старой Ладогой ребенок выпал из окна с москитной стекой</a></li>
							<li><a href="/articles/213884/">«Вот так бывает». «Лада Ларгус» съехала в кювет и загорелась у Синявино - видео</a></li>
								</ul>

		<ul id="themes-list" style="display: none;">
							<li><a href="/articles/213905/">Погода в Ленобласти: Ветрено и скоротечные дожди. Не забудьте в понедельник зонтик</a></li>
							<li><a href="/articles/213901/">В Разметелево и Кировске прошли митинги против мусорного завода в карьере &quot;Дубровка&quot; – видео и фото</a></li>
							<li><a href="/articles/213897/">Под Кингисеппом полыхал склад с лаками и красками крупного подрядчика &quot;Русхимальянса&quot;</a></li>
							<li><a href="/articles/213890/">Видео: Троицу на &quot;Дэу&quot; гнали со стрельбой из Всеволожска до Петербурга. Лихачи везли сверток с белым порошком</a></li>
							<li><a href="/articles/213889/">В деревне под Старой Ладогой ребенок выпал из окна с москитной стекой</a></li>
							<li><a href="/articles/213884/">«Вот так бывает». «Лада Ларгус» съехала в кювет и загорелась у Синявино - видео</a></li>
								</ul>

		<ul id="read-list" style="display: none;">
							<li><a href="/articles/213886/">Когда в Ленобласть вернется тепло. Синоптики заверили: скоро опять будет плюс 27</a></li>
							<li><a href="/articles/213903/">За бесплатно. Как в Петербурге жениху придумали педофилию из-за обиды ребёнка - видео</a></li>
							<li><a href="/articles/213907/">И все – из-за куска мяса. Буйный петербуржец пил на глазах у продавца и бросался с секатором – фото</a></li>
							<li><a href="/articles/213901/">В Разметелево и Кировске прошли митинги против мусорного завода в карьере "Дубровка" – видео и фото</a></li>
							<li><a href="/articles/213912/">Дачники возвращаются из Ленобласти в Петербург. На трассах «Кола» и «Псков» - выходные пробки</a></li>
							<li><a href="/articles/213904/">МЧС предупреждает: на Ленобласть надвигается гроза и сильный ветер</a></li>
								</ul>

		<script type="text/javascript">
			$(function() {
				$(document).on("click", ".greenswitcher .greenswitch li a", function() {
					$(".greenswitcher .greenswitch li").removeClass("selected");
					$(this).closest("li").addClass("selected");
					 var id = $(this).data("rel");
					 $(".greenswitcher #gswitcher").attr("class", id).html($(".greenswitcher #" + id).html());
				});
			});
		</script>

	</div> </section>

    <section class="b-block" data-adplace="place_301">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-1-->
<!--Расположение: справа-1-->
<div id="adfox_14919158986944"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_14919158986944',
        params: {
            pp: 'jzc',
            ps: 'bohd',
            p2: 'foxg'
        }
    })
});
</script>
</center>
<!-- 47news - RU - Adblocking - 300x600 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293304'>
<script type='text/javascript'>callAdblock('crt-1293304',1293304,300,600);</script>
</div>
    </section>

    <section class="b-block" data-adplace="place_304">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-2-->
<!--Расположение: справа-2-->
<div id="adfox_side2"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_side2',
        params: {
            pp: 'jzd',
            ps: 'bohd',
            p2: 'foxi'
        }
    })
});
</script>
</center>
    </section>

    <section class="b-block" data-adplace="place_302">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-3-->
<!--Расположение: справа-3-->
<div id="adfox_163421933128067989"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_163421933128067989',
            params: {
                pp: 'jze',
                ps: 'bohd',
                p2: 'foxj',
                puid1: ''
            }
        })
    })
</script>
</center>

    </section>

    <section class="b-block" data-adplace="place_303">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-4-->
<!--Расположение: справа-4-->
<div id="adfox_149450186814379028"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_149450186814379028',
            params: {
                pp: 'bteq',
                ps: 'bohd',
                p2: 'hjpr',
                puid1: ''
            }
        })
    })
</script>
</center>

    </section>

                    </div>

                    <div class="clearfix"></div>
                            </div>
        </div>
    </div>

    <div id="footer">
        <div class="wrapper">
            <div class="content" style="margin-left: 150px">
                <div class="b">
                    <ul class="links">
                        <li>
                            <a href="/pages/1/">О сайте</a>
                        </li>
                        <li>
                            <a href="/pages/3/">Контакты</a>
                        </li>
                        <li class="last">
                            <a href="/pages/2/">Реклама</a>
                        </li>
                        <li style="display: block"><br></li>
                        <li>
                            <a href="/pages/8/">Политика конфиденциальности</a>
                        </li>
                        <li>
                            <a href="/pages/11/">Политика обработки персональных данных</a>
                        </li>
                        <li>
                            <a href="/pages/16/">Политика использования cookie-файлов</a>
                        </li>
                    </ul>

                    <div class="cnt">
                            <!--LiveInternet counter-->
    <script type="text/javascript">
        new Image().src = "//counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,150))+";"+Math.random();</script>
    <!--/LiveInternet-->

    <!--LiveInternet logo-->
    <a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?44.3" title="LiveInternet" alt="" border="0" width="31" height="31"/></a>
    <!--/LiveInternet-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({ id: "1058438", type: "pageView", start: (new Date()).getTime() });
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); };
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script>
    <noscript><div><img src="https://top-fwz1.mail.ru/counter?id=1058438;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1058438"><img src="https://top-fwz1.mail.ru/counter?id=1058438;t=487;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
    <!-- //Rating@Mail.ru logo -->

    <!-- Top100 (Kraken) Widget -->
    <span id="top100_widget"></span>
    <!-- END Top100 (Kraken) Widget -->

    <!-- Top100 (Kraken) Counter -->
    <script type="text/javascript">
        (function (w, d, c) {
            (w[c] = w[c] || []).push(function() { var options = { project: 895050, element: 'top100_widget', }; try { w.top100Counter = new top100(options); } catch(e) { } });
            var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(window, document, "_top100q");
    </script>
    <noscript>
        <img src="//counter.rambler.ru/top100.cnt?pid=895050" alt="Топ-100" />
    </noscript>
    <!-- END Top100 (Kraken) Counter -->

    <!-- / google analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-3830744-26']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script> <!-- /GA -->

                    </div>

                    <div class="f-menu">
                        <ul>
                            <li><a class="f18">Вконтакте</a></li>
                            <li><a target="_blank" href="https://vk.com/news47rus" class="vk">Вконтакте</a></li>
                                                        <li><a target="_blank" href="https://twitter.com/#!/47News_ru" class="tw">Twitter</a></li>
                        </ul>
                        <div class="clearfix"></div>
                    </div>

                </div>

                <div class="rtext" >
                    &copy;&#160;<a href="https://47news.ru">47 новостей (47 news)</a> 2005&mdash;2022&nbsp;г.<br />
                    Свидетельство о регистрации СМИ <nobr>Эл № ФС 77-39848</nobr>, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) от <nobr>18 мая 2010г.</nobr><br />
                    <span>При использовании материалов гиперссылка обязательна.<br /></span>
                </div>

                <div class="clearfix"></div>
                <div class="text"><br/>
                    47news.ru — независимое интернет-издание, направленное на всестороннее освещение политической и общественной жизни в Ленинградской области, экономической и инвестиционной активности в регионе.
                    Создатели рассчитывают, что «47 новостей» станет популярной и конструктивной площадкой для свободного обсуждения событий, которые происходят в 47-м регионе России.                 </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>
</div>
</body>
</html>

<!-- Consumed memory: 4194304 bytes, SQL query count: 0, SQL time 0 sec, Total time: 0.02096 sec. -->