<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="ru">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>Лайфхак: как поверить счетчик и не переплатить &#8250; Статьи &#8250;  47новостей из Ленинградской области</title>

    <meta name="viewport" content="width=1216, initial-scale=1" />
    <meta name="keywords" content="Ленинградская область, 47 новостей из Ленинградской области, власть, политика, бизнес, производство, общество, ЧП, происшествия, криминал, коммуникации, граница, среда обитания, досуг, культура, лесопромышленный комплекс, ЛПК Ленобласти, Северо-Европейский газопровод, СЕГ, Балтийская трубопроводная система, БТС, Бокситогорский район, Волосовский район, Волховский район, Всеволожский район, Выборгский район, Гатчинский район, Кингисеппский район, Киришский район, Кировский район, Лодейнопольский район, Ломоносовский район, Лужский район, Подпорожский район, Приозерский район, Сланцевский район, Сосновый Бор, Тихвинский район, Тосненский район, цитата дня, глас народа, 47News, Финляндия, Выборг, Форд-Всеволожск, ЛАЭС, Финский залив, Ладожское озеро, рыбаки на льдине" />
    <meta name="description" content="Зачем поверять счётчик газа, что это вообще такое и&amp;nbsp;как всё правильно сделать — читайте в&amp;nbsp;материале 47news. И&amp;nbsp;пара слов для ленивых и&amp;nbsp;Кулибиных." />
    <meta name="yandex-verification" content="60f81bf0b559655a" />
    <meta name="yandex-verification" content="56562c0790546cc7" />
    <meta name="google-site-verification" content="TFY-D1Ff-3Ecg_ZFNht2pYlTvtBeFznqqe2IVwvvYwk" />
    <meta name="version" content="latest" />

    <meta property="og:title" content="Лайфхак: как поверить счетчик и не переплатить"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://47news.ru/articles/204978/" />
    <meta property="og:image" content="https://cdn.47news.ru/photos/2021/12/20211222_4dtnuwrzm4zslq1yt8i6.jpg" />
    <meta property="og:site_name" content="47 Новостей Ленинградской области" />
    <meta property="og:description" content="Зачем поверять счётчик газа, что это вообще такое и&amp;nbsp;как всё правильно сделать — читайте в&amp;nbsp;материале 47news. И&amp;nbsp;пара слов для ленивых и&amp;nbsp;Кулибиных." />

    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300" rel="stylesheet">

        <link rel="apple-touch-icon" href="https://47news.ru/frontend/favicon/apple-touch-icon.png"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://47news.ru/frontend/favicon/apple-touch-icon-57x57.png"/>
    <link rel="apple-touch-icon" sizes="60x60" href="https://47news.ru/frontend/favicon/apple-touch-icon-60x60.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://47news.ru/frontend/favicon/apple-touch-icon-72x72.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="https://47news.ru/frontend/favicon/apple-touch-icon-76x76.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://47news.ru/frontend/favicon/apple-touch-icon-114x114.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="https://47news.ru/frontend/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="https://47news.ru/frontend/favicon/favicon-16x16.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="https://47news.ru/frontend/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="192x192" href="https://47news.ru/frontend/favicon/android-chrome-192x192.png"/>
    <link rel="manifest" href="https://47news.ru/frontend/favicon/site.webmanifest"/>
    <link rel="mask-icon" href="https://47news.ru/frontend/favicon/safari-pinned-tab.svg" color="#1f9c75"/>
    <link rel="shortcut icon" href="https://47news.ru/frontend/favicon/favicon.ico"/>
    <meta name="msapplication-TileColor" content="#00aba9"/>
    <meta name="msapplication-TileImage" content="https://47news.ru/frontend/favicon/mstile-144x144.png"/>
    <meta name="msapplication-config" content="https://47news.ru/frontend/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#ffffff"/>
            <link rel="amphtml" href="https://m.47news.ru/amparticles/204978/">
    
    <script type="text/javascript">
        var timerMainBannerId = 0;
        var fqdn = '47news.ru';
        var scheme = 'https://';
        var domain_assets = 'https://47news.ru';
    </script>
            <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
    window.Criteo = window.Criteo || { };
    window.Criteo.events = window.Criteo.events || [];
    function callAdblock(adslot, zoneid, width, height) {
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                'zoneid': zoneid,
                'containerid': adslot,
                'overrideZoneFloor': false
            });
        });
        window.addEventListener("message", function (e) {
            if (e.data && e.data == zoneid)
                document.getElementById(adslot).style.display = "none";
            else
                return;
        }, false);
        var el = document.getElementById(adslot);
        el.style.width = width + "px";
        el.style.height = height + "px";
    }
</script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2486567971172250",
            enable_page_level_ads: true
        });
    </script>

    <!-- Adfox bidding -->
<script type="text/javascript" async src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script type="text/javascript" src="/frontend/adfox/adfox_bidding_main.js"></script>
<!-- Yandex Native Ads -->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<!-- Adfox: END -->
            <script type="text/javascript" async src="//relap.io/api/v6/head.js?token=V73EkYEFLNEs0NXQ"></script>
            
    <link href="/frontend/css/style.css" rel="stylesheet" type="text/css" />

            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.form/4.2.2/jquery.form.min.js"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.12/jquery.mousewheel.min.js"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jScrollPane/2.0.23/script/jquery.jscrollpane.min.js"></script>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jScrollPane/2.0.23/style/jquery.jscrollpane.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/1.4.2/jquery.waitforimages.js" integrity="sha512-7TcF4JJfh0agNS5i+AJ8xckQUmtBSeKq2JuLk3KpAblax2esXnV7ll9+PoP2uRfVd2eE1eBqMhMxhr5h7/5KBQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js" integrity="sha512-3j3VU6WC5rPQB4Ld1jnLV7Kd5xr+cq9avvhwqzbH/taCRNURoeEpoPBK9pDyeukwSxwRPJ8fDgvYXd6SkaZ2TA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
    
        <script type="text/javascript" src="/frontend/js.jquery/jquery.paginator.js"></script>

    <script type="text/javascript" src="/frontend/js/core.js"></script>
    <script type="text/javascript" src="/frontend/js/scripts.desktop.js"></script>

    
                    <link rel="stylesheet" href="/frontend/js.jquery/jquery.fancybox.min.css" type="text/css" />
        <script type="text/javascript" src="/frontend/js.jquery/jquery.fancybox.min.js"></script>

                
            
    <script type="text/javascript" id="greenswitcher">
        $(function(){
            $("#greenhead .district > span > a").on("click", function(){
                $("#greenhead .district .list").toggle();
            });
            $("#header, #content").on("click", function(){
                $("#greenhead .district .list").hide();
            });
        });
    </script>
        <!-- Matomo -->
    <script type="text/javascript">
        var _paq = window._paq = window._paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//matomo.ajur.info/";
            _paq.push(['setTrackerUrl', u + 'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>
    <!-- End Matomo Code -->
    </head>

<body>

    <section class="topbanner_over_maindiv" data-adplace="place_701">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: Панорама-->
<!--Расположение: верх страницы-->
<div id="adfox_head"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_head',
            params: {
                pp: 'g',
                ps: 'bohd',
                p2: 'fuav',
                puid1: ''
            }
        })
    })
</script>


    </section>

<div id="main">
        <div id="greenhead">
        <div class="wrapper">
            <div class="district">
                <span>
                    <a href="javascript:void(0);">Выбрать район</a>
                </span>
                <div class="list">
                    <ul>
                                                    <li>
                                <a href="/districts/1/" >Бокситогорский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/16/" >Волосовский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/15/" >Волховский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/17/" >Всеволожский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/18/" >Выборгский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/2/" >Гатчинский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/3/" >Кингисеппский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/4/" >Киришский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/5/" >Кировский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/6/" >Лодейнопольский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/7/" >Ломоносовский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/8/" >Лужский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/9/" >Подпорожский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/10/" >Приозерский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/11/" >Сланцевский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/12/" >Сосновоборский округ</a>
                            </li>
                                                    <li>
                                <a href="/districts/13/" >Тихвинский район</a>
                            </li>
                                                    <li>
                                <a href="/districts/14/" >Тосненский район</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="menu">
                <ul>
                    <li><a href="/rubrics/regime/">Власть</a></li>
                    <li><a href="/rubrics/economy/">Экономика</a></li>
                    <li><a href="/rubrics/emergency/">Происшествия</a></li>
                    <li><a href="/rubrics/society/">Общество</a></li>
                                        <li><a href="/plus/">Чтиво</a></li>                     <li><a href="/rubrics/dacha/">Дачное дело</a></li>                </ul>
            </div>
            <div class="search" style="float: right">
                <form action="/search/" method="get">
                    <div class="input">
                        <input type="text" name="query" placeholder="Поиск" />
                        <button>Искать</button>
                    </div>
                </form>
            </div>
        </div>
    </div>

    
        <div id="header">
        <div class="wrapper">
            <div class="logo">
                <a href="/"><img src="https://47news.ru/frontend/images/logo_site.png" alt="Логотип 47 новостей"/></a>
            </div>
            <div class="h18">
                <span>18+</span>
            </div>
            <div class="nets">
                <div class="fline">
                    <a href="https://m.47news.ru/?usemobile=1&noredir=1" class="mobile">Мобильная версия</a>
                    <a href="https://vk.com/news47rus" class="vk">вконтакте</a>
                    <a href="https://www.facebook.com/47news.ru/" class="fb">фейсбук</a>
                    <a href="https://twitter.com/#!/47News_ru" class="tw">твиттер</a>
                                    </div>
                <div class="sline">
                    <a href="/articles/manage/" class="makenews">Сделать новость</a>
                </div>
            </div>
            <div class="currency">
                <span class="title">Курсы валют</span>
                <span class="row"><span>USD ЦБ</span> 74.29</span>
                <span class="row"><span>EUR ЦБ</span> 84.07</span>
            </div>
            <div class="weather">
                <ul>
                                                                        <li>
                                <b>Ломоносовский район</b><span class="temp">-6</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/27d.png" alt="" /></span>
                            </li>
                                                                                                <li>
                                <b>Волховский район</b><span class="temp">-7</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/6d.png" alt="" /></span>
                            </li>
                                                                                                <li>
                                <b>Выборгский район</b><span class="temp">-8</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/6d.png" alt="" /></span>
                            </li>
                                                                                                <li>
                                <b>Киришский район</b><span class="temp">-7</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/6d.png" alt="" /></span>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <div id="content">
        <div class="wrapper">

                        <div id="leftcol">
                                
                
                                <a href="/articles/"><h3 class="ghead">Все новости</h3></a>
                <ul class="newslist verticalscrollplace">
                    		<li>
		<a href="/articles/205742/">
							<b>В Выборге дядя вонзил нож племяннику в грудь</b>
									<span class="cdate">
				13:18
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205741/">
							<b>Пьяный рабочий с копией ТТ устроил переполох в стройгородке, где работают на благо "Северного потока"</b>
									<span class="cdate">
				12:46
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205740/">
							Угнанный в Петербурге автомобиль нашли в Ленинском. Дорогу указал спутник
									<span class="cdate">
				12:18
											</span>
		</a>
	</li>
		<li class="noborder">
		<a href="/articles/205739/">
							<b>Ленобласть держит хороший темп выписки после коронавируса</b>
									<span class="cdate">
				11:59
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
			    <section class="b-block" data-adplace="place_201">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 слева-1-->
<!--Расположение: слева-1-->
<div id="adfox_163422008296913012"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_163422008296913012',
            params: {
                pp: 'jzf',
                ps: 'bohd',
                p2: 'foxk',
                puid1: ''
            }
        })
    })
</script>
<!-- 47news - RU - Adblocking - 300x600 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293304-1'>
<script type='text/javascript'>callAdblock('crt-1293304-1',1293304,300,600);</script>
</div>

    </section>
		<li>
		<a href="/articles/205738/">
							Ученые: Антитела после коронавируса могут стать агрессивными и атаковать здоровые клетки
									<span class="cdate">
				11:35
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205737/">
							Потерял - сообщи. В закон об оружии вводится новая норма
									<span class="cdate">
				11:10
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205736/">
							<b>Инспекторы ДПС остановили "Шкоду" стрельбой. Подозрительную машину заметили в Малой Ижоре</b>
									<span class="cdate">
				10:43
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205735/">
							<b>Квартирный пожар в Гатчинском районе выгнал на улицу 10 человек</b>
									<span class="cdate">
				10:20
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205734/">
							Более 200 человек стали жертвами ДТП с начала года
									<span class="cdate">
				10:00
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205711/">
							Нутрициолог: красная рыба может нанести вред
									<span class="cdate">
				09:30
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205733/">
							Праздник прошел. В Ленобласти и Петербурге открылись пункты приема новогодних елей
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205730/">
							Фото: Лед и лебеди. В Приозерске зимует стая краснокнижных птиц
									<span class="cdate">
				08.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205729/">
							В Выборге – 20. Где в Ленобласти за сутки выявили больше всего новых случаев COVID-19
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205720/">
							Вплоть до летального исхода: названы продукты, которые никогда нельзя сочетать с парацетамолом
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205728/">
							Фото: Автомобили "теряют" шины в ямах на М-10
									<span class="cdate">
				08.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205719/">
							Тревожный симптом тяжёлых болезней: доктор медицинских наук рассказал об отёках
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205726/">
							Десантников из Иваново более чем 20 рейсами перебросят в Казахстан
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205705/">
							В 2022 году жизнь автомобилистов основательно изменится
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205716/">
							Эндокринолог: отказавшись от сладкого на месяц, вы сбросите до 4 килограммов
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205725/">
							Видео: Пассажирский автобус улетел в кювет у Копорья
									<span class="cdate">
				08.01.2022
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/205724/">
							Фото: Иномарка таранила столб в Запорожском. Водитель погиб
									<span class="cdate">
				08.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205718/">
							Продолжительность жизни смартфонов сократилась. Эксперт назвал признаки скорой смерти телефона
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205715/">
							Названы самые распространенные симптомы "омикрона"
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205723/">
							Авария на "Сортавале" собрала 7-километровую пробку на въезде в Петербург
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205712/">
							Оформить паспорт с 1 июля можно будет за пять дней
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205721/">
							Володин предложил открыть в России круглосуточную сеть государственных аптек
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205717/">
							<b>Новогодние выходные в Ленобласти завершатся гололедицей и морозом до -25</b>
									<span class="cdate">
				08.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205714/">
							Поезд Деда Мороза из Великого Устюга прибыл в Петербург. Вход для родителей — по QR-коду
									<span class="cdate">
				08.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205713/">
							В Ленинградскую армию ВВС и ПВО в 2022 году отберут 1500 контрактников
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205710/">
							Ученые допустили превращение коронавируса в опасного супермутанта
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205707/">
							Эксперты назвали продукты, которые подешевеют после праздников
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205709/">
							Жительницу Гончарово задержали за сообщение о лже-минировании на детском концерте
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205708/">
							<b>На "Скандинавии" гражданин Узбекистана задержан за "бардачную" взятку инспектору ГИБДД</b>
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205706/">
							В Петербурге заболевших COVID-19 за сутки значительно больше, чем выздоровевших, в Ленобласти наоборот. В двух регионах скончались ещё 69 больных
									<span class="cdate">
				08.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205704/">
							Врач: поход в спортзал сразу после COVIDа — сильнейший удар по сердцу
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205699/">
							Санврачи Ленобласти почти 500 раз рассказали о выборе детских подарков
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205703/">
							Застолье в садоводстве под Кировском закончилось убийством 18-летнего петербуржца
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205702/">
							Пока в Казахстане смута, двух гостей из этой страны поймали под Тосно на угнанной "Тойоте"
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205701/">
							Ночная ссора в Ручьях закончилась выстрелом в ногу из потерянного ружья
									<span class="cdate">
				08.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205700/">
							<b>Суд в Тосно посмотрит на удивительную кочевницу: ее ловят за кражи у пенсионеров, но она каждый раз ускользает</b>
									<span class="cdate">
				08.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205698/">
							<b>Фото: Пробка из верующих автомобилистов собралась на Рождество у монастыря в Тихвине</b>
									<span class="cdate">
				07.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205697/">
							В Вологде убили старика, а потом женщину с ребенком. Следы заметали одинаково
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205696/">
							<b>Спасатели вывели замерзшую компанию из леса у Лосево</b>
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205695/">
							Жертвами коронавируса с начала пандемии стали около 2 тысяч журналистов
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205694/">
							Левандовски, Месси, Салах - ФИФА выберет лучшего игрока
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205693/">
							Мусорные штрафы больше не придут. Из 139 садоводств Ленобласти отходы будут вывозить по договору
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205692/">
							Видео: Фуру "сложило" пополам после удара об опору освещения у Любани
									<span class="cdate">
				07.01.2022
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/205691/">
							В Новгородской области снегопад обесточил полторы сотни населенных пунктов
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205690/">
							<b>Пожилую пассажирку доставали из "Вольво" после встречи с "Ниссаном" у Толмачево</b>
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205688/">
							Задержаны 3811, убиты 26. МВД Казахстана пересчитало "боевиков"
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205687/">
							Медикам разрешили продавать лекарства в поселках Ленобласти
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205686/">
							<b>Последние выходные в Ленобласти будут морозными, на дорогах скользко</b>
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205685/">
							<b>Пенсионер из Петербурга лишился имущества на 10 миллионов, отдыхая на даче в Рощино</b>
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205683/">
							Умер поэт, подаривший крокодилу Гене шлягер "Пусть бегут неуклюже..."
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205684/">
							Nissan с двумя детьми застрял в лесу у Невской Дубровки. Его вытянули цепью
									<span class="cdate">
				07.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205682/">
							"Тойота" времен перестройки загорелась в садоводстве под Всеволожском
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205681/">
							<b>Лидером по суточной заболеваемости коронавирусом в Ленобласти стал Выборг</b>
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205680/">
							<b>Опытную воровку "из пенсионного фонда" год спустя задержали за кражу 150 тысяч у пенсионерки из Никольского</b>
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205679/">
							Хозяин квартиры во Всеволожске обнаружил в вещах арендатора пистолет и боеприпасы
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205678/">
							В Гранитном ночной гость поджег холодильник в доме петербуржца
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205677/">
							<b>С парковки "Кубуса" в Гатчине угнали Porsche энергетика "Россетей" из Вологды</b>
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205676/">
							"Какие могут быть переговоры с преступниками, с убийцами?" Токаев приказал стрелять по террористам на поражение
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205675/">
							<b>Лжебезопасник Сбера перед Рождеством закупился в онлайн-магазинах на деньги пенсионерки из Выборга</b>
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205674/">
							<b>В России - повышение числа заболевших коронавирусом, а Ленобласть снова в лидерах по выздоровлениям</b>
									<span class="cdate">
				07.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205673/">
							В Пензе в рождественскую ночь при взрыве газа погибли двое
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205672/">
							Домушник лишил учительницу музыки из Кудрово денег, ноутбука и золота
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205671/">
							С марта ГИБДД будет проверять списки кандидатов в водители
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205670/">
							В Роспотребнадзоре рассказали, как распознать "гриппоковид"
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205666/">
							В Ленобласти за год ликвидировали свыше тысячи несанкционированных свалок. Большинство из них обнаружили в лесах
									<span class="cdate">
				07.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205669/">
							<b>"Наш народ не победить". В Янино-1 прохожие толкали застрявший в сугробе на дороге автобус – фото и видео</b>
									<span class="cdate">
				06.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/205668/">
							"Условия не оставляют надежд на стабилизацию ситуации". ФАО зафиксировала рост продовольственных цен на 28%  за год
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205664/">
							Прогнозируется высокая вероятность аварий. Спасатели вышли дежурить на опасные участки трасс Ленобласти
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205667/">
							<b>Ленобласть ночью подморозит до -20</b>
									<span class="cdate">
				06.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205665/">
							<b>После публикации 47news крышу в Аврово зачистили от двухметровых сосулек, нависших над баллонами с газом (видео и фото)</b>
									<span class="cdate">
				06.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/205663/">
							В ВОЗ сообщили о резком росте числа заражений коронавирусом в мире
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205662/">
							Пенсионерку с подозрением на инсульт спасли из квартиры в Агалатово – фото
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205660/">
							Дорожники отремонтировали более 400 км федеральных трасс Ленобласти и Петербурга
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205659/">
							Скелетонист Рукосуев стал обладателем Интерконтинентального кубка
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205658/">
							В Ленобласти за год обустроили более 800 мусорных площадок. Но жители Морозовки их не дождались
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205657/">
							Высота снега в Ленинградской области достигла максимума с начала зимы
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205655/">
							В России уровень коллективного иммунитета к COVID-19 вырос до 62,6%
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205656/">
							<b>"Боимся взлететь на воздух". Двухметровые сосульки нависли над баллонами с газом в Аврово - видео</b>
									<span class="cdate">
				06.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/205652/">
							<b>В Ленобласти COVID-19 заболели более 200 человек за сутки, выздоровели - более 600</b>
									<span class="cdate">
				06.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205650/">
							Врач перечислила дефекты на коже, которые могут оказаться признаками рака
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205651/">
							СМИ: Иностранцы, привитые "Спутником", смогут въехать в Израиль
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205646/">
							<b>В России число заболевших COVID-19 за сутки превысило 15 тысяч человек. Выздоровевших больше</b>
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205653/">
							<b>"Перешли с котлов на печи". Накануне Рождества Ушаки остались без света</b>
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205645/">
							Двоих силовиков из 13 погибших в ходе беспорядков в Алма-Ате нашли обезглавленными
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205649/">
							<b>В Кудрово возвращаются отопление и горячая вода</b>
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205648/">
							Пожилого рыбака в сумерках спасли со льда Ладожского озера
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205647/">
							Двое с патриотическими помпонами задержаны за налет с арматурой на прохожего в Сосново
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205644/">
							<b>Полиция ищет поджигателя дома и Audi в Симагино. Ущерб составил 10,3 млн рублей</b>
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205641/">
							Новые правила сдачи экзаменов на водительское удостоверение повлияли на успешность прохождения испытаний
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205643/">
							<b>95-летний житель Сертолово лишился наличных и сберкнижек с двумя миллионами рублей</b>
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205642/">
							<b>"Рено" за полмиллиона вспыхнула у девятиэтажки в Киришах </b>
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205640/">
							<b>Второй пассажир разорванной “Дэу” скончался после ДТП со скорой в Ушаках, возбуждено уголовное дело </b>
									<span class="cdate">
				06.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205639/">
							Названа специя, которую признали убийцей рака
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205635/">
							<b>В Ленобласти будет снежно и до -2</b>
									<span class="cdate">
				06.01.2022
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/icons/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/205626/">
							Около 1500 новобранцев из Ленобласти уходят на службу с двойным тестом на COVID-19
									<span class="cdate">
				06.01.2022
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/205634/">
							Экипаж россиянина Николаева выиграл четвертый этап "Дакара"
									<span class="cdate">
				05.01.2022
											</span>
		</a>
	</li>
                </ul>
                <a href="/articles/"><h3 class="ghead">Все новости</h3></a>
            </div>

            <div class="centercol">
                                    <div class="middlecol">

                            <section class="m14 b-block" data-adplace="place_404">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 608х100 страницы шапки-->
<!--Расположение: <верх страницы>-->
<div id="adfox_150421594263481305"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_150421594263481305',
        params: {
            pp: 'g',
            ps: 'bohd',
            p2: 'frqd'
        }
    })
});
</script>
    </section>

                        				<div class="centerblock m20">
		<div class="article-full">
			<div class="article-head">
				<div class="fl">
																		<span class="rubric"><a href="/rubrics/society/">Общество</a></span>
																
				</div>
				<div class="clearfix-both"></div>

				<h1>Лайфхак: как поверить счетчик и не переплатить</h1>
				<span class="cdate">16:12 28.12.2021</span>
											</div>

							<div class="photo">
					<img src="https://i.47news.ru/photos/2021/12/20211222_4dtnuwrzm4zslq1yt8i6.jpg" alt="" />									</div>
			
			<div class="article-text">
				<p><strong>Зачем поверять счётчик газа, что это вообще такое и&nbsp;как всё правильно сделать — читайте в&nbsp;материале 47news. И&nbsp;пара слов для ленивых и&nbsp;Кулибиных.</strong></p>

<p><strong>Зачем мне думать о&nbsp;каком-то газовом счётчике и&nbsp;тем более знать, что такое «поверка»?</strong></p>

<p>Как всегда, дело в&nbsp;вашем кошельке. Если вовремя не сделать эту самую поверку, показания счетчика не будут учтены, а&nbsp;значит, платить придётся по нормативам. Если у&nbsp;вас и&nbsp;плита, и&nbsp;колонка на газе — точно будет ощутимо. Причем никаких отсрочек по времени нет: норматив гарантирован с&nbsp;первого дня истечения срока последней поверки.<br> Если вы где-то слышали про перерасчёт — забудьте, не тот случай. Пересчитывать никто ничего не будет. По счетчику плату начнут начислять только с&nbsp;того дня, когда специалист компании-поставщика убедится, что поверка проведена.</p>

<p><strong>Да что же это за поверка такая и&nbsp;для чего&nbsp;она?</strong></p>

<p>Если формально, то «совокупность операций, выполняемых в&nbsp;целях подтверждения соответствия средств измерений метрологическим характеристикам». Специалисты будут возмущаться, если мы по-обывательски назовём её проверкой счетчика на исправность, но мы-то не специалисты. Необходима она, чтобы убедиться: счётчик нормально работает и&nbsp;никого не обманывает при учёте проходящего через него газа. Поверка проводится в&nbsp;лаборатории.</p>

<p>Счётчики бывают разными, и&nbsp;интервал между поверками тоже — от 5&nbsp;до 12 лет. То есть, хлопоты не частые. Интервал несложно найти в&nbsp;паспорте счётчика. Нюанс: срок считаем не от даты установки и&nbsp;начала работы, а&nbsp;от даты последней проверки. Первую делают на заводе-изготовителе, но продать-то счётчик могут и&nbsp;через год. В&nbsp;магазине лучше заглянуть в&nbsp;документы и&nbsp;уточнить дату, чтобы не купить слишком старый. Об этом&nbsp;стоит подумать и&nbsp;при покупке квартиры или дома с&nbsp;газовым счетчиком – пусть продавец предъявит его паспорт. Кстати, как вариант: можно не поверять, а&nbsp;заменить на&nbsp;новый.</p>

<p>		
			
	
			<span class="article-photo">
			<a href="https://i.47news.ru/photos/2021/12//1280x1024_20211222_nlbk4pmx3pgds15p8ld2.jpg" title="" class="thickbox">
				<img src="https://i.47news.ru/photos/2021/12//630x465_20211222_nlbk4pmx3pgds15p8ld2.jpg" alt="проверка счетчика.jpg" title="" />
			</a>
					</span>
    	
	</p>

<p><strong>А кто</strong><strong> вообще </strong><strong>отвечает за </strong><strong>то, что </strong><strong>п</strong><strong>р</strong><strong>оверка</strong><strong> будет сделана вовремя? </strong><strong> </strong></p>

<p>Исключительно вы. Срок последней поверки указан в&nbsp;паспорте счетчика. Но для забывчивых компания – поставщик газа пишет данные о&nbsp;сроках на квитанциях за газ.&nbsp;Эту информацию&nbsp;легко найти в&nbsp;<a href="https://www.peterburgregiongaz.ru/">личном кабинете абонента</a>, в&nbsp;мобильном приложении «Мой газ». Для особо занятых направляются уведомления на бумаге.</p>

<p><strong>Ну хорошо, уговорили. Что делать-то, где </strong><strong>проверять</strong><strong>?</strong></p>

<p>Например, в&nbsp;федеральном учреждении с&nbsp;замысловатым названием&nbsp;Федеральное бюджетное учреждение «Государственный региональный центр стандартизации, метрологии и&nbsp;испытаний в&nbsp;Санкт-Петербурге и&nbsp;Ленинградской области» (полный перечень организаций размещен на официальном портале Росаккредитации). Запоминать название не надо, просто запишите адрес: Санкт-Петербург, улица Курляндская, 1. Это если вы живёте в&nbsp;Петербурге. Телефон справочной 8(800) 511−0−112, 8(812) 244−60−10. Надеемся, факсов в&nbsp;стране не осталось, но если вы ретроград, даже любопытно <em>—</em> попробуйте: 8 (812) 244−10−04. Всё же лучше на почту&nbsp;<u><a href="mailto:letter@rustest.spb.ru">letter@​rustest.​spb.​ru</a></u> А&nbsp;в&nbsp;разделе <a href="http://rustest.spb.ru/do/metrology/watermeter">«Поверка счетчиков воды и&nbsp;газа»</a>&nbsp;всё объяснено проще некуда.</p>

<p><strong>Для жителей Ленобласти координаты такие:</strong></p>

<p><a href="http://rustest.spb.ru/contacts/gtch">Гатчинский филиал</a></p>

<p>Гатчина, проспект 25 Октября,42‑а</p>

<p>Тел.: (81371) 3−59−73</p>

<p>E‑mail: gatchina_​test@​rustest.​spb.​ru</p>

<p><a href="http://rustest.spb.ru/contacts/vbg">Выборгский филиал</a></p>

<p>Выборг, улица Резервная,1‑а</p>

<p>Тел.: (81378) 9−17−59</p>

<p>E‑mail: vyborg@​rustest.​spb.​ru</p>

<p><a href="http://rustest.spb.ru/contacts/vlhv">Волховский филиал</a></p>

<p>Волхов, улица Авиационная,39</p>

<p>Тел.: (81363) 2−72−24</p>

<p>E‑mail: testvolhov@​yandex.​ru</p>

<p><strong>Специально для Кулибиных:</strong> снимать и&nbsp;устанавливать счётчик самому нельзя. Пусть этим занимаются специалисты (все-таки не рецепт в&nbsp;ютубе подсмотреть — такая самодеятельность может закончиться не только штрафом, но и&nbsp;пожаром со взрывом).</p>

<p><strong>Совет для прокрастинаторов: </strong>Если подходит срок, не затягивайте. Обратитесь заранее — за пару-тройку месяцев. В&nbsp;ковид-времена неизвестно, кто и&nbsp;в&nbsp;каком режиме будет работать.</p>

<p>Для забывчивых есть один-единственный <strong>лайфхак.</strong> Представим, что вас осенило: до истечения межпроверочного интервала осталось-то всего ничего. Поверить счётчик вы явно не успеваете, но вызвать специалиста для демонтажа — вполне. Щёлкаете акт работ на телефон и&nbsp;отправляете по электронной почте на квитанции. Можете и&nbsp;по старинке дойти до абонентского пункта. Что эти манипуляции дают? Платить вы будете не сразу по нормативам, а&nbsp;сначала по среднему. То есть плюс-минус столько же, сколько последние месяцы. Лайт-режим длится три месяца.</p>

<p><strong>Ну вот. Сделали поверку-проверку. Что дальше?&nbsp;</strong></p>

<p>Если результат положительный, межповерочный интервал продлевается на тот же срок, что определен заводом-изготовителем. Документы о&nbsp;поверке нужно закинуть на электронную почту, указанную в&nbsp;квитанции за газ. Если отрицательный, то без вариантов: прибор придется заменить (поищите в&nbsp;интернете специализированную организацию).</p>

<p><strong>А еще </strong><strong>счётчик может быть умным:</strong> не только измеряет, сколько газа вы сожгли, но и&nbsp;позволяет анализировать и&nbsp;прогнозировать, сколько истратите в&nbsp;дальнейшем. Исключаются и&nbsp;споры с&nbsp;поставщиком, чего и&nbsp;сколько он вам насчитал. В&nbsp;арсенале такого аппарата: электронный блок управления, корректор (повышает точность измерения при перепадах температуры и&nbsp;давления), достойный аккумулятор и&nbsp;модуль связи с&nbsp;сим-картой.</p>

<p>Итак: поставил, настроил хоть ежедневную, хоть ежемесячную передачу данных себе на смартфон и&nbsp;поставщику и&nbsp;забыл о&nbsp;традиционных способах отправки показаний. Пока такие устройства стоят дороже обыкновенных счётчиков, но цена всё ниже. А&nbsp;если вы живёте в&nbsp;частном доме&nbsp;и&nbsp;газ идёт на отопление, то скупиться точно не стоит — может дороже выйти.</p>

<p>Кстати, такой мозговитый аппарат можно встроить в&nbsp;систему «Умный дом». Наряду со счетчиками воды и&nbsp;электричества это позволит контролировать расходы.</p>

<p><strong>Не все понятно, где еще уточнить можно?</strong></p>

<p>Если остались вопросы, <a href="https://www.peterburgregiongaz.ru/informatsiya-dlya-naseleniya/leningradskaya-oblast/abonentskie-punkty">по ссылке</a> абонентские пункты «Газпром межрегионгаз&nbsp;Санкт-Петербург».&nbsp;Если хочется по душам, то справочная служба: 006 <em>—</em> с&nbsp;городских и&nbsp;600−01−91 <em>—</em> с&nbsp;мобильных. Удачи.</p>

<p>Для тех, кто сочтёт экономию на газе мелочью, советуем вспомнить правила Уоррена Баффета. Первое — «Никогда не теряй деньги» и&nbsp;второе — «Никогда не забывай правило номер&nbsp;один».</p>

<p><em>Новости компаний</em></p>

			</div>

						
			
			
			<div class="clearfix"></div>

			<div class="social">
    <script type="text/javascript" src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script type="text/javascript" src="https://yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,linkedin,lj,tumblr,whatsapp,telegram"></div>
</div>

			<div class="clearfix-both"></div>
			<p class="text-after-article">Чтобы первыми узнавать о главных событиях в Ленинградской области - подписывайтесь на <a href="https://telegram.me/allnews47" rel="nofollow" target="_blank">канал 47news в Telegram</a></p>

					</div>
	</div>

	    <section class="m20 b-block" data-adplace="place_501">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / все страницы сайта / 608х300 над комментариями-->
<!--Категория: <не задана>-->
<!--Тип баннера: 608х300 над комментариями-->
<div id="adfox_152648188356744851"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_152648188356744851',
        params: {
            p1: 'bxkzu',
            p2: 'fqcz',
            puid1: ''
        }
    })
});
</script>
<!-- 47news - RU - Adblocking - 600x300 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293305'>
	<script type='text/javascript'>callAdblock('crt-1293305',1293305,600,300);</script>
</div>
    </section>

		<!-- Yandex Native Ads C-A-63504-25 -->
<div id="id-C-A-63504-25"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.Context.AdvManager.renderWidget({
            renderTo: 'id-C-A-63504-25',
            blockId: 'C-A-63504-25'
        })
    });
</script>
<!-- end: Yandex Native Ads C-A-63504-25 -->
	
	
	    <script type="text/javascript">
    /* BEGIN: DrCalculus Stats  */
    $(function () {
        const today = new Date().toJSON().slice(0,10).replace(/-/g,''); // ГГГГММДД
        const item_id = 204978;
        const cookie_name = 'article[204978]';
        let is_visited = localStorage.getItem(cookie_name);

        if (is_visited !== today) {
            is_visited = null;
        }

        console.log("drCalculus debug data: item_id = ["+ item_id + "], cookie_name=[" + cookie_name + "], is_visited=["+ is_visited +"]");

                $.ajax({
            url: '/stats/views/',
            type: "POST",
            dataType: "JSON",
            data: {
                id: item_id,
                item_type: 'article',
                cookie_name: cookie_name,
                is_visited: (is_visited === null) ? 0 : 1,
                password: '',
            },
            success: function (response) {
                if (response.status === 'install') {
                    localStorage.setItem(cookie_name, today);
                    console.log('First unique visit, localStorage value installed');
                } else if (response.status === 'visit') {
                    console.log('Non-unique visit, tracked');
                } else {
                    console.log('Error, response is: ', response);
                }
            } // success function
        }); // ajax

    });
    /* END: DrCalculus Stats  */
</script>	 	
                            <section class="m20 b-block" data-adplace="place_403">
        <!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <низ страницы>-->
<div id="adfox_149191617258147182"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_149191617258147182',
        params: {
            pp: 'i',
            ps: 'bohd',
            p2: 'y'
        }
    })
});
</script>
<!-- 47news - RU - Adblocking - 600x300 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293305-1'>
	<script type='text/javascript'>callAdblock('crt-1293305-1',1293305,600,300);</script>
</div>
    </section>

                    </div>

                    <div class="rightcol">
                        <section>
		<div class="greenswitcher">
		<div class="greenswitch">
			<ul>
				<li class="selected"><a href="javascript:void(0);" data-rel="themes-list">Темы дня</a></li>
				<li><a href="javascript:void(0);" data-rel="read-list">Что читают</a></li>
			</ul>
		</div>

		<ul class="themes-list" id="gswitcher">
							<li><a href="/articles/205742/">В Выборге дядя вонзил нож племяннику в грудь</a></li>
							<li><a href="/articles/205741/">Пьяный рабочий с копией ТТ устроил переполох в стройгородке, где работают на благо &quot;Северного потока&quot;</a></li>
							<li><a href="/articles/205740/">Угнанный в Петербурге автомобиль нашли в Ленинском. Дорогу указал спутник</a></li>
							<li><a href="/articles/205736/">Инспекторы ДПС остановили &quot;Шкоду&quot; стрельбой. Подозрительную машину заметили в Малой Ижоре</a></li>
							<li><a href="/articles/205735/">Квартирный пожар в Гатчинском районе выгнал на улицу 10 человек</a></li>
							<li><a href="/articles/205709/">Жительницу Гончарово задержали за сообщение о лже-минировании на детском концерте</a></li>
							<li><a href="/articles/205242/">Малый бизнес пригласили за металлом</a></li>
								</ul>

		<ul id="themes-list" style="display: none;">
							<li><a href="/articles/205742/">В Выборге дядя вонзил нож племяннику в грудь</a></li>
							<li><a href="/articles/205741/">Пьяный рабочий с копией ТТ устроил переполох в стройгородке, где работают на благо &quot;Северного потока&quot;</a></li>
							<li><a href="/articles/205740/">Угнанный в Петербурге автомобиль нашли в Ленинском. Дорогу указал спутник</a></li>
							<li><a href="/articles/205736/">Инспекторы ДПС остановили &quot;Шкоду&quot; стрельбой. Подозрительную машину заметили в Малой Ижоре</a></li>
							<li><a href="/articles/205735/">Квартирный пожар в Гатчинском районе выгнал на улицу 10 человек</a></li>
							<li><a href="/articles/205709/">Жительницу Гончарово задержали за сообщение о лже-минировании на детском концерте</a></li>
							<li><a href="/articles/205242/">Малый бизнес пригласили за металлом</a></li>
								</ul>

		<ul id="read-list" style="display: none;">
							<li><a href="/articles/205722/">Видео: Как Porsche энергетика из Вологды за минуту крадут в Гатчине</a></li>
							<li><a href="/articles/205740/">Угнанный в Петербурге автомобиль нашли в Ленинском. Дорогу указал спутник</a></li>
							<li><a href="/articles/205741/">Пьяный рабочий с копией ТТ устроил переполох в стройгородке, где работают на благо "Северного потока"</a></li>
							<li><a href="/articles/205729/">В Выборге – 20. Где в Ленобласти за сутки выявили больше всего новых случаев COVID-19</a></li>
							<li><a href="/articles/205736/">Инспекторы ДПС остановили "Шкоду" стрельбой. Подозрительную машину заметили в Малой Ижоре</a></li>
							<li><a href="/articles/205730/">Фото: Лед и лебеди. В Приозерске зимует стая краснокнижных птиц</a></li>
								</ul>

		<script type="text/javascript">
			$(function() {
				$(document).on("click", ".greenswitcher .greenswitch li a", function() {
					$(".greenswitcher .greenswitch li").removeClass("selected");
					$(this).closest("li").addClass("selected");
					 var id = $(this).data("rel");
					 $(".greenswitcher #gswitcher").attr("class", id).html($(".greenswitcher #" + id).html());
				});
			});
		</script>

	</div> </section>

    <section class="b-block" data-adplace="place_301">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-1-->
<!--Расположение: справа-1-->
<div id="adfox_14919158986944"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_14919158986944',
        params: {
            pp: 'jzc',
            ps: 'bohd',
            p2: 'foxg'
        }
    })
});
</script>
</center>
<!-- 47news - RU - Adblocking - 300x600 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293304'>
<script type='text/javascript'>callAdblock('crt-1293304',1293304,300,600);</script>
</div>
    </section>

    <section class="b-block" data-adplace="place_304">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-2-->
<!--Расположение: справа-2-->
<div id="adfox_side2"></div>
<script>
window.yaContextCb.push(()=>{
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_side2',
        params: {
            pp: 'jzd',
            ps: 'bohd',
            p2: 'foxi'
        }
    })
});
</script>
</center>
    </section>

    <section class="b-block" data-adplace="place_302">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-3-->
<!--Расположение: справа-3-->
<div id="adfox_163421933128067989"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_163421933128067989',
            params: {
                pp: 'jze',
                ps: 'bohd',
                p2: 'foxj',
                puid1: ''
            }
        })
    })
</script>
</center>

    </section>

    <section class="b-block" data-adplace="place_303">
        <center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-4-->
<!--Расположение: справа-4-->
<div id="adfox_149450186814379028"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 213964,
            containerId: 'adfox_149450186814379028',
            params: {
                pp: 'bteq',
                ps: 'bohd',
                p2: 'hjpr',
                puid1: ''
            }
        })
    })
</script>
</center>

    </section>

                    </div>

                    <div class="clearfix"></div>
                            </div>
        </div>
    </div>

    <div id="footer">
        <div class="wrapper">
            <div class="content">
                <div class="b">
                    <ul class="links">
                        <li>
                            <a href="/pages/1/">О сайте</a>
                        </li>
                        <li>
                            <a href="/pages/3/">Контакты</a>
                        </li>
                        <li class="last">
                            <a href="/pages/2/">Реклама</a>
                        </li>
                        <li>
                            <a href="/pages/8/">Политика конфиденциальности</a>
                        </li>
                        <li>
                            <a href="/pages/11/">Политика обработки персональных данных</a>
                        </li>
                        <li>
                            <a href="/pages/16/">Политика использования cookie-файлов</a>
                        </li>
                    </ul>

                    <div class="cnt">
                        <!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,150))+";"+Math.random();</script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?44.3" title="LiveInternet" alt="" border="0" width="31" height="31"/></a>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){ m[i]=m[i] || function(){ (m[i].a=m[i].a||[]).push(arguments) };
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(5777860, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/5777860" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({ id: "1058438", type: "pageView", start: (new Date()).getTime() });
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); };
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript><div><img src="https://top-fwz1.mail.ru/counter?id=1058438;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1058438"><img src="https://top-fwz1.mail.ru/counter?id=1058438;t=487;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script type="text/javascript">
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() { var options = { project: 895050, element: 'top100_widget', }; try { w.top100Counter = new top100(options); } catch(e) { } });
        var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=895050" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

<!-- / google analytics -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3830744-26']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script> <!-- /GA -->

                    </div>

                    <div class="f-menu">
                        <ul>
                            <li><a class="f18">Вконтакте</a></li>
                            <li><a target="_blank" href="https://vk.com/news47rus" class="vk">Вконтакте</a></li>
                            <li><a target="_blank" href="https://www.facebook.com/47news.ru/" class="fb">Facebook</a></li>
                            <li><a target="_blank" href="https://twitter.com/#!/47News_ru" class="tw">Twitter</a></li>
                        </ul>
                        <div class="clearfix"></div>
                    </div>

                </div>

                <div class="rtext">
                    &copy;&#160;<a href="https://47news.ru">47 новостей (47 news)</a> 2005&mdash;2022&nbsp;г.<br />
                    Свидетельство о регистрации СМИ Эл № ФС 77-39848, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) от 18 мая 2010г.<br />
                    <span>При использовании материалов гиперссылка обязательна<br /></span>
                </div>

                <div class="clearfix"></div>
                <div class="text">
                    47news.ru — независимое интернет-издание, направленное на всестороннее освещение политической и общественной жизни в Ленинградской области, экономической и инвестиционной активности в регионе. Создатели рассчитывают, что «47 новостей» станет популярной и конструктивной площадкой для свободного обсуждения событий, которые происходят в 47-м регионе России.
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>
</div>
</body>
</html>

<!-- Consumed memory: 4194304 bytes, SQL query count: 3, SQL time 0.001 sec, Total time: 0.565 sec. -->