<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="ru">
	<head>
		<title>Власти Ленобласти изучают, как защитить дачников от скоплений в магазинах на трассах на Первомай &#8250; Статьи &#8250;  47новостей из Ленинградской области</title>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=1216, initial-scale=1" />
		<meta name="keywords" content="Ленинградская область, 47 новостей из Ленинградской области, власть, политика, бизнес, производство, общество, ЧП, происшествия, криминал, коммуникации, граница, среда обитания, досуг, культура, лесопромышленный комплекс, ЛПК Ленобласти, Северо-Европейский газопровод, СЕГ, Балтийская трубопроводная система, БТС, Бокситогорский район, Волосовский район, Волховский район, Всеволожский район, Выборгский район, Гатчинский район, Кингисеппский район, Киришский район, Кировский район, Лодейнопольский район, Ломоносовский район, Лужский район, Подпорожский район, Приозерский район, Сланцевский район, Сосновый Бор, Тихвинский район, Тосненский район, цитата дня, глас народа, 47News, Финляндия, Выборг, Форд-Всеволожск, ЛАЭС, Финский залив, Ладожское озеро, рыбаки на льдине" />
		<meta name="description" content="На Суворовском, 67 за выходные решат, как и надо ли прикрывать торговые сети, встречающиеся жителям Петербурга по пути на дачи." />
		<meta name="yandex-verification" content="60f81bf0b559655a" />
		<meta name="yandex-verification" content="56562c0790546cc7" />
		<meta name="google-site-verification" content="TFY-D1Ff-3Ecg_ZFNht2pYlTvtBeFznqqe2IVwvvYwk" />
	<meta name="version" content="eaeb400"> 					<meta property="og:title" content="Власти Ленобласти изучают, как защитить дачников от скоплений в магазинах на трассах на Первомай"/>		<meta property="og:type" content="article"/>		<meta property="og:url" content="https://47news.ru/articles/173210/"/>		<meta property="og:image" content="https://i.47news.ru/photos/2020/04/20200424_eandk7vh36v33k7nx3kt.jpg"/>		<meta property="og:site_name" content="47 Новостей Ленинградской области"/>		<meta property="og:description" content="На Суворовском, 67 за выходные решат, как и надо ли прикрывать торговые сети, встречающиеся жителям Петербурга по пути на дачи."/>
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300" rel="stylesheet">

		<link rel="apple-touch-icon" sizes="180x180" href="https://47news.ru/frontend/favicon/apple-touch-icon.png"/>
		<link rel="icon" type="image/png" sizes="32x32" href="https://47news.ru/frontend/favicon/favicon-32x32.png"/>
		<link rel="icon" type="image/png" sizes="192x192" href="https://47news.ru/frontend/favicon/android-chrome-192x192.png"/>
		<link rel="icon" type="image/png" sizes="16x16" href="https://47news.ru/frontend/favicon/favicon-16x16.png"/>
		<link rel="manifest" href="https://47news.ru/frontend/favicon/site.webmanifest"/>
		<link rel="mask-icon" href="https://47news.ru/frontend/favicon/safari-pinned-tab.svg" color="#1f9c75"/>
		<link rel="shortcut icon" href="https://47news.ru/frontend/favicon/favicon.ico"/>
		<meta name="msapplication-TileColor" content="#00aba9"/>
		<meta name="msapplication-TileImage" content="https://47news.ru/frontend/favicon/mstile-144x144.png"/>
		<meta name="msapplication-config" content="https://47news.ru/frontend/favicon/browserconfig.xml"/>
		<meta name="theme-color" content="#ffffff"/>
		<link rel="amphtml" href="https://m.47news.ru/amparticles/173210/">
		<script type="text/javascript">
			var top_inden_left_column = 0;
			var timerMainBannerId = 0;
			var height_notice = 0;
			var fqdn = '47news.ru';
			var scheme = 'https://';
			var domain_assets = 'https://47news.ru';
		</script>

		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script>
		<script type="text/javascript">
		    window.Criteo = window.Criteo || { };
		    window.Criteo.events = window.Criteo.events || [];
		    function callAdblock(adslot, zoneid, width, height) {
		        Criteo.events.push(function () {
		            Criteo.DisplayAcceptableAdIfAdblocked({
		                'zoneid': zoneid,
		                'containerid': adslot,
		                'overrideZoneFloor': false
		            });
		        });
		        window.addEventListener("message", function (e) {
		            if (e.data && e.data == zoneid)
		                document.getElementById(adslot).style.display = "none";
		            else
		                return;
		        }, false);
		        var el = document.getElementById(adslot);
		        el.style.width = width + "px";
		        el.style.height = height + "px";
		    }
		</script>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		    (adsbygoogle = window.adsbygoogle || []).push({
		        google_ad_client: "ca-pub-2486567971172250",
		        enable_page_level_ads: true
		    });
		</script>

		<script type="text/javascript" async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
		<script type="text/javascript" src="https://47news.ru/frontend/js/adfox/adfox_bidding_main_20190822.js"></script>

		<script type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

				<script type="text/javascript" async src="//relap.io/api/v6/head.js?token=V73EkYEFLNEs0NXQ"></script>
		
		
		<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		

		<link href="https://47news.ru/frontend/css/style.css?revision=eaeb400" rel="stylesheet" type="text/css" />
		<script type="text/javascript" src="https://47news.ru/frontend/js/jquery-1.12.4.min.js"></script>
		<script type="text/javascript" src="https://47news.ru/frontend/js/jquery.form.js"></script>
		<script type="text/javascript" src="https://47news.ru/frontend/js/jquery.mousewheel.js?revision=eaeb400"></script>
		<script type="text/javascript" src="https://47news.ru/frontend/js/mwheelIntent.js?revision=eaeb400"></script>
		<script type="text/javascript" src="https://47news.ru/frontend/js/jquery.jscrollpane.min.js?revision=eaeb400"></script>
		<link rel="stylesheet" href="https://47news.ru/frontend/css/jquery.jscrollpane.css?revision=eaeb400" type="text/css" />

		<script type="text/javascript" src="https://47news.ru/frontend/js/scripts.js?revision=eaeb400"></script>
        <script type="text/javascript" src="/frontend/js/jquery.cookie.js"></script>
		<script type="text/javascript" src="https://47news.ru/frontend/js/scripts_main.js?revision=eaeb400"></script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<script type="text/javascript">
		$(function(){
			$("#greenhead .district > span > a").on("click", function(){
				$("#greenhead .district .list").toggle();
			});
			$("#header, #content").on("click", function(){
				$("#greenhead .district .list").hide();
			});
		});
		</script>
	</head>
	<body>
		
		<div id="main">
			<div id="greenhead">
				<div class="wrapper">
					<div class="district">
						<span>
							<a href="javascript:void(0);">Выбрать район</a>
						</span>
						<div class="list">
							<ul>
															<li><a href="/districts/1/" >Бокситогорский район</a></li>
															<li><a href="/districts/16/" >Волосовский район</a></li>
															<li><a href="/districts/15/" >Волховский район</a></li>
															<li><a href="/districts/17/" >Всеволожский район</a></li>
															<li><a href="/districts/18/" >Выборгский район</a></li>
															<li><a href="/districts/2/" >Гатчинский район</a></li>
															<li><a href="/districts/3/" >Кингисеппский район</a></li>
															<li><a href="/districts/4/" >Киришский район</a></li>
															<li><a href="/districts/5/" >Кировский район</a></li>
															<li><a href="/districts/6/" >Лодейнопольский район</a></li>
															<li><a href="/districts/7/" >Ломоносовский район</a></li>
															<li><a href="/districts/8/" >Лужский район</a></li>
															<li><a href="/districts/9/" >Подпорожский район</a></li>
															<li><a href="/districts/10/" >Приозерский район</a></li>
															<li><a href="/districts/11/" >Сланцевский район</a></li>
															<li><a href="/districts/12/" >Сосновоборский округ</a></li>
															<li><a href="/districts/13/" >Тихвинский район</a></li>
															<li><a href="/districts/14/" >Тосненский район</a></li>
														</ul>
						</div>
					</div>
					<div class="menu">
						<ul>
							<li><a href="/rubrics/regime/">Власть</a></li>
							<li><a href="/rubrics/economy/">Экономика</a></li>
							<li><a href="/rubrics/emergency/">Происшествия</a></li>
							<li><a href="/rubrics/society/">Общество</a></li>
							<li><a href="/rubrics/projects/">Проекты</a></li>
						</ul>
					</div>
					<div class="search">
						<form action="/search/" method="GET">
							<div class="input">
								<input type="text" name="q" placeholder="Поиск" />
								<button>Искать</button>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="wrapper">
					<div class="logo">
						<a href="/"><img src="https://47news.ru/frontend/images/logo_site.png" /></a>
					</div>
                    <div class="h18">
						<span>18+</span>
                    </div>
					<div class="nets">
						<div class="fline">
							<a href="https://m.47news.ru/?usemobile=1&amp;noredir=1" class="mobile">Мобильная версия</a>
							<a href="https://vk.com/news47rus" class="vk">вконтакте</a>
							<a href="https://www.facebook.com/47news.ru/" class="fb">фейсбук</a>
							<a href="https://twitter.com/#!/47News_ru" class="tw">твиттер</a>
							<a href="/pages/9/" class="nos">мы</a>
						</div>
						<div class="sline">
							<a href="/articles/manage/" class="sent">Сделать новость</a>
						</div>
					</div>
					<div class="currency">
						<span class="title">Курсы валют</span>
						<span class="row"><span>USD ЦБ</span> 75.13</span>
						<span class="row"><span>EUR ЦБ</span> 81.15</span>
					</div>
					<div class="weather">
						<ul>
																								<li><b>Гатчинский район</b><span class="temp">+5</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/27d.png" alt="" /></span></li>
																																<li><b>Ломоносовский район</b><span class="temp">+4</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/27d.png" alt="" /></span></li>
																																<li><b>Сланцевский район</b><span class="temp">+2</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/27d.png" alt="" /></span></li>
																																<li><b>Киришский район</b><span class="temp">+2</span><span class="i"><img width="15" src="https://47news.ru/frontend/images/weather/6d.png" alt="" /></span></li>
																																																																																																																																																																																																																																																						</ul>
					</div>
					<div class="clearfix"></div>
				</div>
			</div><div id="content">
	<div class="wrapper">
		<div id="leftcol">
                            				<div class="notice" id="leftcol-notice">
					<a href="/articles/173210/">Власти Ленобласти изучают, как защитить дачников от скоплений в магазинах на трассах на Первомай</a>
				</div>
                        			<a href="/articles/"><h3 class="ghead">Все новости</h3></a>
			<ul class="newslist verticalscrollplace">
                		<li>
		<a href="/articles/173211/">
			Чемпионат Европы по легкой атлетике отменили из-за пандемии коронавируса			<span class="cdate">20:16
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173209/">
			<b>Раньше не ждать. Минпромторг назвал срок изготовления вакцины против Covid-19</b>			<span class="cdate">20:01
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173210/">
			Власти Ленобласти изучают, как защитить дачников от скоплений в магазинах на трассах на Первомай			<span class="cdate">19:59
											</span>
		</a>
	</li>
		<li class="noborder">
		<a href="/articles/173208/">
			Во время пожара в Новой Ладоге один человек погиб, еще 16 оказались на улице			<span class="cdate">19:49
											</span>
		</a>
	</li>
						<li class="b-block">
				<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 слева-1-->
<!--Расположение: слева-1-->
<div id="adfox_149191605070479325"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_149191605070479325',
        params: {
            pp: 'jzf',
            ps: 'bohd',
            p2: 'foxk'
        }
    });
</script>
<!-- 47news - RU - Adblocking - 300x600 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293304-1'>
<script type='text/javascript'>callAdblock('crt-1293304-1',1293304,300,600);</script>
</div>

			</li>
				<li>
		<a href="/articles/173207/">
			Голикова призвала вирусологов оценить возможность ослабления самоизоляции			<span class="cdate">19:34
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173206/">
			За работу под флагом Сербии наказали главу администрации Скреблово			<span class="cdate">19:20
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173205/">
			Потери экономики России из-за Covid-19 составляют 100 млрд рублей в день 			<span class="cdate">19:05
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173200/">
			Минздрав рассказал, кто подвержен коронавирусу меньше всего			<span class="cdate">18:51
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173202/">
			Банк &quot;Санкт-Петербург&quot; сообщил о сбоях в системе			<span class="cdate">18:36
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173201/">
			<b>&quot;Похищение невесты&quot; и вояж в Тихвин стали уголовным делом для &quot;выпускника университета МВД&quot; из Азербайджана</b>			<span class="cdate">18:22
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173199/">
			Колледж в Выборге закупает ноутбуки для дистанционного обучения на 2 миллиона рублей			<span class="cdate">18:07
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173198/">
			<b>В Ломоносовский и Киришский районы пришли новые начальники ОМВД. Один из Выборгского района Петербурга, второй - с Васильевского острова</b>			<span class="cdate">18:02
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173197/">
			Комментарий в сети о &quot;стрельбе в ногу в закрытом Мурино&quot; суд оценил в 15 тысяч рублей			<span class="cdate">17:53
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173195/">
			В Ленобласти активизировались клещи. Пострадавших считают в Петербурге			<span class="cdate">17:30
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173194/">
			На новгородском направлении добавят электричек			<span class="cdate">17:14
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173193/">
			В России в тяжелом состоянии 1,3 тысячи пациентов с коронавирусом			<span class="cdate">16:56
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173192/">
			Следствие идёт по следам замглавы администрации поселения под Гатчиной. Предположительно, он помог теще купить землю			<span class="cdate">16:44
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173191/">
			Двукратная олимпийская чемпионка: Драчёв берёт лопату и закапывает СБР			<span class="cdate">16:12
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173190/">
			Скворцова: Заболеваемость COVID-19 перейдет на плато на следующей неделе			<span class="cdate">15:58
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173188/">
			Калининград готовится выйти из режима самоизоляции			<span class="cdate">15:26
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173187/">
			<b>Выходные Ленобласть встретит заморозками и мокрым снегом</b>			<span class="cdate">15:19
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173185/">
			<b>В Ленобласти утвердили процедуру получения единовременных выплат</b>			<span class="cdate">15:04
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173186/">
			Наезд на женщину с тремя детьми на трассе под Колтушами стал уголовным делом			<span class="cdate">14:32
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173184/">
			<b>Видео и фото: Наркодилеры из даркнета получили в сумме 49 лет после обсуждения ситуации в стране по видеосвязи</b>			<span class="cdate">14:12
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/173182/">
			Путин подписал закон о запрете &quot;наливаек&quot;			<span class="cdate">13:57
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173181/">
			<b>Банк России снизил ключевую ставку до 5,5% годовых</b>			<span class="cdate">13:43
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173180/">
			Под Красным Бором у нефтепровода  нашли мину			<span class="cdate">13:32
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173177/">
			Подписан закон, уточняющий порядок начисления соцвыплат семьям			<span class="cdate">13:15
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173179/">
			Видео и фото: По двору на Фонтанке протопали слоны. Толстокожие ловили лучи скупого апрельского солнца			<span class="cdate">12:55
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/173178/">
			<b>Список садоводств Ленобласти, где открылись амбулатории</b>			<span class="cdate">12:45
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173176/">
			<b>Под Лугой собака напала на 3-летнюю девочку. На лицо ребёнка наложили швы</b>			<span class="cdate">12:28
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173174/">
			Чехия открывает границы после карантина. Первой в ЕС			<span class="cdate">12:24
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173175/">
			В Щеглово подросток отрезал себе палец болгаркой. Медики пришили утраченный перст			<span class="cdate">12:18
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173173/">
			<b>Коронавирус обрек на массовое тестирование администрацию и депутатов Колтушей</b>			<span class="cdate">11:57
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173168/">
			Условно больных спасали военные медики в полевом госпитале под Выборгом			<span class="cdate">11:47
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173172/">
			<b>Житель Выборга ездил на &quot;Форде&quot; по &quot;Скандинавии&quot; и стрелял из Калашникова</b>			<span class="cdate">11:46
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173163/">
			Российские ученые указали на риск распространения COVID-19 мигрирующими зверями и птицами			<span class="cdate">11:29
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173171/">
			<b>Населенные пункты Ленобласти, где выявили заразившихся COVID-19</b>			<span class="cdate">11:28
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173170/">
			&quot;Лада&quot; таранила барьеры дорожников на &quot;Скандинавии&quot;			<span class="cdate">11:19
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173165/">
			Границы России за неделю разведывали 21 самолёт-разведчик и 6 беспилотников			<span class="cdate">11:11
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173169/">
			Озеро в Приладожском вернуло женщину, которую искали гидролокатором			<span class="cdate">11:05
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173167/">
			В Кудрово хозяин &quot;Хендэ&quot; разглядел вора на видео, а во Всеволожске &quot;КамАЗ&quot; испарился незаметно			<span class="cdate">10:57
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173166/">
			Учёные: коронавирус отнимет от жизни более 10 лет			<span class="cdate">10:54
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173164/">
			<b>В Ленобласти за сутки COVID-19 выявили у 39 человек, в Петербурге - у 253</b>			<span class="cdate">10:38
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173162/">
			Пожилого рыбака из Кронштадта нашли мертвым на Ладожском озере			<span class="cdate">10:36
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173161/">
			В ночь после дня рождения фюрера четверо юных расписали свастикой магазин в Большой Ижоре и общежитие в Петербурге			<span class="cdate">10:18
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173160/">
			<b>В Лопухинке пенсионерка и её сын погибли от ножа и топора</b>			<span class="cdate">10:00
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173159/">
			Более 200 килограммов боеприпасов Великой Отечественной войны подорвали в Ленобласти			<span class="cdate">09:42
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173158/">
			Банки рассказали о новых уловках мошенников			<span class="cdate">09:23
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173157/">
			Фото: водитель на Колтушском шоссе сбил женщину и троих детей после того, как сбежал с АЗС не заплатив за бензин			<span class="cdate">09:05
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173140/">
			На семи федеральных трассах в Ленобласти в пятницу работают дорожники. Движение ограничено			<span class="cdate">08:47
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173156/">
			Число заболевших COVID-19 приближается к 2 миллионам 709 тысяч человек, умерли около 191 тысячи, выздоровели более 739 тысяч заболевших			<span class="cdate">07:39
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173151/">
			Минтруд рекомендует посадить на карантин дома престарелых и интернаты			<span class="cdate">00:01
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173155/">
			Ночной транспорт Петербурга уходит на изоляцию			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173154/">
			<b>Мишустин дал отмашку программе льготной ипотеки</b>			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173153/">
			Выдохнем после майских, но летом не расслабимся. Инфекционисты поделились прогнозами о COVID-19 в России			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173152/">
			<b>Глава СК Бастрыкин отправил следователей Ленобласти на помощь женщине с ребенком, которую экс-супруг &quot;выкуривает&quot; из изоляции</b>			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173150/">
			<b>Фотоловушка Мшинского заказника засняла звериный променад. Человеку лучше не соваться</b>			<span class="cdate">23.04.2020
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173149/">
			<b>На пожаре в Кингисеппе погиб мужчина, десять соседей эвакуировали</b>			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173146/">
			Для 11 жителей города и области откроют &quot;зеленый&quot; коридор с Финляндией			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173147/">
			<b>По дороге на Колтуши &quot;Жигули&quot; сбили женщину и троих детей</b>			<span class="cdate">23.04.2020
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173145/">
			Женский футбол тоже перенесли. Чемпионат Европы пройдет в 2022-м			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173144/">
			Жителя Подпорожья отправили на 15 лет в колонию за надругательство над подругой и убийство			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173143/">
			Без банкетов и поминок. Роспотребнадзор рассказал, как общепиту выходить из самоизоляции			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173142/">
			<b>Фото: У Выборгского замка нашли скульптуры львов на радость создателю &quot;Игры престолов&quot;</b>			<span class="cdate">23.04.2020
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173141/">
			ВОЗ согласна с Ленобластью. Корь без прививок может поднять голову			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173139/">
			В конце недели Ленобласть ждет похолодание и ночные заморозки			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173138/">
			Беременную пациентку доставили в перинатальный центр в Гатчине вертолетом			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173137/">
			Петербуржец, руководивший лабораториями по производству наркотиков в Сочи и Лужском районе Ленобласти, пойдет под суд			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173135/">
			<b>Фото и видео. Весовой контроль под Ропшей с огоньком: у грузовиков взрываются шины, а спортсмены на &quot;бумере&quot; стесняются камер</b>			<span class="cdate">23.04.2020
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/173136/">
			Ученые рассказали, какой кофе надо пить, чтобы жить дольше			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173132/">
			Минтруд рекомендовал закрыть на карантин организации соцобслуживания			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173133/">
			Видео: Похищение кавказской пленницы настойчивым женихом и кунаками в Петербурге. Осторожно, все истошно кричат			<span class="cdate">23.04.2020
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/173130/">
			В Ленобласти с нерадивых родителей взыскали более 37 млн рублей алиментов			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173127/">
			Врачи назвали новые осложнения от коронавируса			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173128/">
			УФАС объяснило рост цен на имбирь и лимоны в Петербурге			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173129/">
			Кавказскую пленницу и настойчивого жениха с кунаками нашли в Тихвине. Полиции надоели горские традиции			<span class="cdate">23.04.2020
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173126/">
			<b>Ленобласть направила 2,1 млрд рублей на оснащение и перепрофилирование больниц</b>			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173125/">
			<b>Роспотребнадзор назвал пять шагов для окончания самоизоляции</b>			<span class="cdate">23.04.2020
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173124/">
			<b>Драчева вновь хотят свергнуть с поста президента СБР, но он считает, что это незаконно </b>			<span class="cdate">23.04.2020
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173122/">
			Правительство выделит более 9,5 млрд рублей на помощь по ипотеке многодетным			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173119/">
			<b>Начальник Военно-медицинской академии Петербурга отстранен от должности из-за коронавируса у курсантов</b>			<span class="cdate">23.04.2020
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173118/">
			<b>Развод моста в Лодейнопольском районе Ленобласти закроет &quot;Колу&quot; для транспорта</b>			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173123/">
			<b>Прокурор Ленобласти пообещал расправиться со всеми вредителями и саботажниками, не дающими спокойно жить в период несчастий</b>			<span class="cdate">23.04.2020
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
		<li>
		<a href="/articles/173104/">
			В Ленобласти усилены военные пожарные расчеты			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173121/">
			<b>Жители Ленобласти стали на 20% меньше платить за ЖКХ</b>			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173120/">
			&quot;Майские праздники нас тревожат&quot;. Губернатор Ленобласти запретит петербургским дачникам останавливаться по пути на участки			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173114/">
			3D-мультфильм о Чебурашке создали в Японии			<span class="cdate">23.04.2020
								<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_video.png" /></span>			</span>
		</a>
	</li>
		<li>
		<a href="/articles/173101/">
			Военнослужащие ЗВО обработают более 30 медучреждений в Ленобласти			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173105/">
			Россияне бросились скупать средства от похмелья			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173117/">
			<b>В Ленобласти могут вернуться к графику прививок. Иначе начнётся ещё одна эпидемия</b>			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173116/">
			Отпущен домой собственник здания в Новосергиевке, где заболели коронавирусом 123 мигранта. Один умерший судом не засчитан			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173107/">
			Бывшие узники финских концлагерей просят Бастрыкина заняться действиями оккупантов			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173115/">
			<b>Вице-губернатор по финансам Ленобласти: это всё надолго, а часть бизнеса исчезнет</b>			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173103/">
			Банки заявили о росте активности мошенников в период самоизоляции			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173102/">
			Спрос россиян упал на 90% продуктов и услуг			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173113/">
			Дрозденко предложил привлечь безработных жителей к общественному благоустройству			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173112/">
			У берегов Кобоны ищут голубоглазого пожилого рыбака на резиновой лодке			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173108/">
			В России началось экспресс-тестирование на COVID-19: систему уже испытали в Волхове			<span class="cdate">23.04.2020
											</span>
		</a>
	</li>
		<li>
		<a href="/articles/173111/">
			Виртуальное правительство Ленобласти: шуршат, опаздывают, не поют			<span class="cdate">23.04.2020
				<span class="rep_icon"><img src="https://47news.ru/frontend/images/ico_photo.png" /></span>							</span>
		</a>
	</li>
			</ul>
		</div>
		<div class="centercol">
							<div class="middlecol">
											<div class="m14">
							<div class="b-block">
								<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 608х100 страницы шапки-->
<!--Расположение: <верх страницы>-->
<div id="adfox_150421594263481305"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_150421594263481305',
        params: {
            pp: 'g',
            ps: 'bohd',
            p2: 'frqd'
        }
    });
</script>
							</div>
						</div>
														<div class="centerblock m20">
		<div class="article-full">
			<div class="article-head">
				<div class="fl">
																		<span class="rubric"><a href="/rubrics/12/">Общество</a></span>
																
				</div>
												<div class="clearfix-both"></div>

				<h1>Власти Ленобласти изучают, как защитить дачников от скоплений в магазинах на трассах на Первомай</h1>
				<span class="cdate">19:59 24.04.2020</span>
							</div>

							<div class="photo">
					<img src="https://i.47news.ru/photos/2020/04/20200424_eandk7vh36v33k7nx3kt.jpg" alt="" />											<div class="descr">
																						<a href="//Pixabay.com" rel="nofollow">								Фото: Pixabay.com
								</a>						</div>
									</div>
			
			<div class="article-text">
				<p><strong>На Суворовском, 67 за выходные решат, как и надо ли прикрывать торговые сети, встречающиеся жителям Петербурга по пути на дачи.</strong></p>

<p>В правительстве Ленинградской области прорабатывают вопрос, каким образом сократить образование большого скопления петербуржцев, которые с высокой долей вероятности приедут на свои дачи на майские праздники. Согласно одной из версий, рассматривается возможность ограничения деятельности магазинов на трассах, по которым обычно перемещаются дачники. Речь, прежде всего, идёт о крупных торговых сетях. Так, владельцев могут попросить провести в них санитарную обработку, которая продлится с середины дня 30 апреля по первую половину дня 1 мая.</p>

<blockquote>
<p>- Конечно, речь не обо всех магазинах Ленобласти, - сказал по этому поводу 47news губернатор Александр Дрозденко.</p>
</blockquote>

<p>По информации нашего издания, пока главы администраций районов представили в правительство список из более чем пяти сотен адресов, в которых обычно наблюдается краткосрочный наплыв петербуржцев во время праздников. Однако пока остановились на версии по определению перечня населённых пунктов, удобных для приобретения продуктов и товаров первой необходимости при следовании жителей на дачные участки. В нём — 111 населённых пунктов - центров муниципальных образований, то есть, чуть более половины от общего количества муниципальных образований в Ленобласти.</p>

<p>Начав изучать вопрос, вице-губернатор по экономике Дмитрий Ялов выяснил, что со стороны торговых сетей могут быть серьёзные претензии. В итоге, ему поручено до понедельника выработать схему, по которой будет возможно ограничение работы магазинов.</p>

<blockquote>
<p>- Конечно, все магазины подряд в регионе никто закрывать не будет, - заверил он 47news.</p>
</blockquote>

<p>Также на Суворовском, 67 добавили, что о конкретике можно будет говорить только после появления постановления на эту тему. Напомним, ранее Александр Дрозденко на заседании правительства призвал петербуржцев, отправляющихся в Ленобласть на майские праздники, купить продукты заранее, чтобы <a href="https://47news.ru/articles/173134/" target="_blank">проезжать на участки транзитом</a>, не останавливаясь в магазинах даже для покупки мелочей.</p>

			</div>

			
			<div class="clearfix"></div>

			<div class="social">
				<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script type="text/javascript" src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,linkedin,lj,tumblr,whatsapp,telegram"></div>
			</div>

						<div class="clearfix-both"></div>
			<p class="text-after-article">Чтобы первыми узнавать о главных событиях в Ленинградской области - подписывайтесь на <a href="https://telegram.me/allnews47" rel="nofollow" target="_blank">канал 47news в Telegram</a></p>

			
		</div>
	</div>

	<div class="m20">
					<div class="b-block">
				<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / все страницы сайта / 608х300 над комментариями-->
<!--Категория: <не задана>-->
<!--Тип баннера: 608х300 над комментариями-->
<div id="adfox_152648188356744851"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_152648188356744851',
        params: {
            p1: 'bxkzu',
            p2: 'fqcz',
            puid1: ''
        }
    });
</script>
<!-- 47news - RU - Adblocking - 600x300 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293305'>
	<script type='text/javascript'>callAdblock('crt-1293305',1293305,600,300);</script>
</div>
			</div>
			</div>

	
	
    <script type="text/javascript">
    /* BEGIN: DrCalculus Stats  */
    $(function () {
        var item_id = 173210;
        var cookie_prefix = 'article_view';
        var cookie_name = 'article[173210]';

        if ($.cookie(cookie_name) != 1) {
            $.ajax({
                url: '/stats/views/',
                type: "POST",
                dataType: "JSON",
                data: {
                    id: item_id,
                    item_type: 'article',
                    cookie_name: cookie_prefix
                },
                success: function (response)
                {
                    if (response.status === 'ok') {
                        $.cookie(cookie_name, 1);
                    }
                }
            });

            $.get("/articles/views/", { id: item_id }, function () { })
        }
    });
    /* END: DrCalculus Stats  */
</script>												<div class="b-block m20">
							<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <низ страницы>-->
<div id="adfox_149191617258147182"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_149191617258147182',
        params: {
            pp: 'i',
            ps: 'bohd',
            p2: 'y'
        }
    });
</script>
<!-- 47news - RU - Adblocking - 600x300 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293305-1'>
	<script type='text/javascript'>callAdblock('crt-1293305-1',1293305,600,300);</script>
</div>
						</div>
									</div>
				<div class="rightcol">
					<section>
		<div class="greenswitcher">
		<div class="greenswitch">
			<ul>
				<li class="selected"><a href="javascript:void(0);" data-rel="themes-list">Темы дня</a></li>
				<li><a href="javascript:void(0);" data-rel="read-list">Что читают</a></li>
			</ul>
		</div>
		<ul class="themes-list" id="gswitcher">
							<li><a href="/articles/173187/">Выходные Ленобласть встретит заморозками и мокрым снегом</a></li>
							<li><a href="/articles/173185/">В Ленобласти утвердили процедуру получения единовременных выплат</a></li>
							<li><a href="/articles/173173/">Коронавирус обрек на массовое тестирование администрацию и депутатов Колтушей</a></li>
							<li><a href="/articles/173171/">Населенные пункты Ленобласти, где выявили заразившихся COVID-19</a></li>
							<li><a href="/articles/173164/">В Ленобласти за сутки COVID-19 выявили у 39 человек, в Петербурге - у 253</a></li>
							<li><a href="/articles/171539/">Расскажи свою историю. 47news предлагает бизнесу поделиться мыслями о конце апокалипсиса</a></li>
					</ul>
		<ul id="themes-list" style="display: none;">
							<li><a href="/articles/173187/">Выходные Ленобласть встретит заморозками и мокрым снегом</a></li>
							<li><a href="/articles/173185/">В Ленобласти утвердили процедуру получения единовременных выплат</a></li>
							<li><a href="/articles/173173/">Коронавирус обрек на массовое тестирование администрацию и депутатов Колтушей</a></li>
							<li><a href="/articles/173171/">Населенные пункты Ленобласти, где выявили заразившихся COVID-19</a></li>
							<li><a href="/articles/173164/">В Ленобласти за сутки COVID-19 выявили у 39 человек, в Петербурге - у 253</a></li>
							<li><a href="/articles/171539/">Расскажи свою историю. 47news предлагает бизнесу поделиться мыслями о конце апокалипсиса</a></li>
					</ul>
		<ul id="read-list" style="display: none;">
							<li><a href="/articles/173171/">Населенные пункты Ленобласти, где выявили заразившихся COVID-19</a></li>
							<li><a href="/articles/173189/">Дрозденко: Кто и когда в Ленобласти первым может выйти из самоизоляции</a></li>
							<li><a href="/articles/173164/">В Ленобласти за сутки COVID-19 выявили у 39 человек, в Петербурге - у 253</a></li>
							<li><a href="/articles/173157/">Фото: водитель на Колтушском шоссе сбил женщину и троих детей после того, как сбежал с АЗС не заплатив за бензин</a></li>
							<li><a href="/articles/173151/">Минтруд рекомендует посадить на карантин дома престарелых и интернаты</a></li>
							<li><a href="/articles/173172/">Житель Выборга ездил на &quot;Форде&quot; по &quot;Скандинавии&quot; и стрелял из Калашникова</a></li>
					</ul>
		
			<script type="text/javascript">
				$(function(){
					$(document).on("click", ".greenswitcher .greenswitch li a", function(){
						$(".greenswitcher .greenswitch li").removeClass("selected");
						$(this).closest("li").addClass("selected");
						var id = $(this).data("rel");
						$(".greenswitcher #gswitcher").attr("class", id).html($(".greenswitcher #" + id).html());
					})
				});
			</script>
		
	</div> </section>

<section>
			<div class="b-block"><center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-1-->
<!--Расположение: справа-1-->
<div id="adfox_14919158986944"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_14919158986944',
        params: {
            pp: 'jzc',
            ps: 'bohd',
            p2: 'foxg'
        }
    });
</script>
</center>
<!-- 47news - RU - Adblocking - 300x600 -->
<!-- Invocation banner code for the requested adslot -->
<div id='crt-1293304'>
<script type='text/javascript'>callAdblock('crt-1293304',1293304,300,600);</script>
</div></div>
	</section>

<section>
			<div class="b-block"><!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / все страницы сайта / плейсхолдер-->
<!--Категория: <не задана>-->
<!--Тип баннера: плейсхолдер-->
<div id="adfox_155663428675967874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_155663428675967874',
        params: {
            p1: 'ceoge',
            p2: 'gjvl',
            puid1: ''
        }
    });
</script></div>
				</section>

<section>
			<div class="b-block"><center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-2-->
<!--Расположение: справа-2-->
<div id="adfox_149191600668622985"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_149191600668622985',
        params: {
            pp: 'jzd',
            ps: 'bohd',
            p2: 'foxi'
        }
    });
</script>
</center></div>
	</section>

<section>
	            <div class="b-block"><center>
<!--AdFox START-->
<!--47news.ru-->
<!--Площадка: 47news.ru / * / *-->
<!--Тип баннера: 240х400 справа-3-->
<!--Расположение: справа-3-->
<div id="adfox_149191603172146761"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 213964,
        containerId: 'adfox_149191603172146761',
        params: {
            pp: 'jze',
            ps: 'bohd',
            p2: 'foxj'
        }
    });
</script>
</center></div>
	</section>
				</div>
				<div class="clearfix"></div>
					</div>
	</div>
</div>			<div id="footer">
				<div class="wrapper">
					<div class="content">
						<div class="b">
							<ul class="links">
								<li><a href="/pages/1/">О сайте</a></li>
								<li><a href="/pages/3/">Контакты</a></li>
								<li class="last"><a href="/pages/2/">Реклама</a></li>
							</ul>
							<div class="cnt">
								<!--LiveInternet counter-->
<script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,150))+";"+Math.random();</script>
<!--/LiveInternet-->

<!--LiveInternet logo-->
<a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?44.3"
title="LiveInternet" alt="" border="0" width="31" height="31"/></a>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){ m[i]=m[i] || function(){ (m[i].a=m[i].a||[]).push(arguments) };
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(5777860, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/5777860" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({ id: "1058438", type: "pageView", start: (new Date()).getTime() });
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); };
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script><noscript><div>
		<img src="https://top-fwz1.mail.ru/counter?id=1058438;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
	</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1058438">
	<img src="https://top-fwz1.mail.ru/counter?id=1058438;t=487;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/navi/895050/" rel=nofollow><img src="https://top100.rambler.ru/top100/w1.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo -->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?895050" defer="defer" async></script>
<noscript><img src="https://counter.rambler.ru/top100.cnt?895050" alt="" width="1" height="1" border="0" /></noscript>
<!-- end of Top100 code -->

<!-- / google analytics -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3830744-26']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script> <!-- /GA -->

<!--AJUR counter-->
<script type="text/javascript">
    var ajur_counter_url = 'https://ac.ajur.info/cgi-bin/ac.fcgi';
    var advtopic = 'articles';
    console.log('AJUR Advertisment topic: ' + advtopic);
    (new Image()).src = ajur_counter_url +
        '?site=doctorpiter' +
        '&referrer=' + escape(document.referrer) +
        '&url=' + escape(document.URL) +
        '&advtopic=' + escape(advtopic) +
        '&r=' + Math.random();

</script>
<!--/AJUR counter-->

							</div>
							<div class="f-menu">
								<ul>
									<li><a class="f18">Вконтакте</a></li>
									<li><a target="_blank" href="https://vk.com/news47rus" class="vk">Вконтакте</a></li>
									<li><a target="_blank" href="https://www.facebook.com/47news.ru/" class="fb">Facebook</a></li>
									<li><a target="_blank" href="https://twitter.com/#!/47News_ru" class="tw">Twitter</a></li>
								</ul>
								<div class="clearfix"></div>
							</div>
						</div>
						<div class="rtext">
							&copy;&#160;<a href="https://47news.ru">47 новостей (47 news)</a> 2005 &mdash; 2020 г.<br />
							Свидетельство о регистрации СМИ Эл № ФС 77-39848, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) от 18 мая 2010г.<br />
							<span>При использовании материалов гиперссылка обязательна<br /></span>
						</div>
						<div class="clearfix"></div>
						<div class="text">
							47news.ru — независимое интернет-издание, направленное на всестороннее освещение политической и общественной жизни в Ленинградской области, экономической и инвестиционной активности в регионе. Создатели рассчитывают, что «47 новостей» станет популярной и конструктивной площадкой для свободного обсуждения событий, которые происходят в 47-м регионе России.
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
			</div>
		</div>
	</body>
</html>
<!-- Consumed memory: 6291456 bytes, SQL query count: 14, SQL time 0.008 sec, Total time: 2.244 sec. -->